<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%7CSource+Sans+Pro%3A300%2C400" /><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/8cbe79ba023c94a521b646ae48911d42.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/9579c3181bb53171f35db97e2593787a.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/44db9ce996efb458a7af3ba05e1cf033.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/aec37f0444501e2e28d05e4cd03fc628.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/e3ce61ba3c9e63a93c84bfdabb97054e.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/df6c6017228c0ec9c61fce155b974a71.css" data-minify="1"/><script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=230e069b3e026c184dc18e25b01a02db'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/2762e061ebb377aac149b01731bb2bb3.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11">  <script type="text/javascript">_atrk_opts={atrk_acct:"eTWNo1IWx810uG",domain:"enayapatrika.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=eTWNo1IWx810uG" style="display:none" height="1" width="1" alt="" /></noscript><title>प्रधानमन्त्रीको निर्वाचनमा राप्रपाले देउवाको पक्षमा मतदान गर्ने - Naya Patrika</title><link rel="canonical" href="http://www.enayapatrika.com/2017/06/04/152936/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="प्रधानमन्त्रीको निर्वाचनमा राप्रपाले देउवाको पक्षमा मतदान गर्ने - Naya Patrika" /><meta property="og:description" content="राष्ट्रिय प्रजातन्त्र पार्टीले कांग्रेस सभापति शेरबहादुर देउवालाई प्रधानमन्त्रीमा समर्थन गर्दै पक्षमा मतदान गर्ने निर्णय गरेको छ । सिंहदरवारस्थित संसदीय दलको कार्यायलमा बसेको राप्रपा संसदीय दलको बैठकले प्रधानमन्त्रीमा देउवाको पक्षमा मतदान...पूरा पढ्नुहोस् »" /><meta property="og:url" content="http://www.enayapatrika.com/2017/06/04/152936/" /><meta property="og:site_name" content="Naya Patrika" /><meta property="article:section" content="Blast News" /><meta property="article:published_time" content="2017-06-04T15:55:56+05:45" /><meta property="article:modified_time" content="2017-06-04T16:00:22+05:45" /><meta property="og:updated_time" content="2017-06-04T16:00:22+05:45" /><meta property="og:image" content="http://www.enayapatrika.com/wp-content/uploads/2017/05/Kamal-Thapa.jpg" /><meta property="og:image:width" content="650" /><meta property="og:image:height" content="439" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="राष्ट्रिय प्रजातन्त्र पार्टीले कांग्रेस सभापति शेरबहादुर देउवालाई प्रधानमन्त्रीमा समर्थन गर्दै पक्षमा मतदान गर्ने निर्णय गरेको छ । सिंहदरवारस्थित संसदीय दलको कार्यायलमा बसेको राप्रपा संसदीय दलको बैठकले प्रधानमन्त्रीमा देउवाको पक्षमा मतदान...पूरा पढ्नुहोस् »" /><meta name="twitter:title" content="प्रधानमन्त्रीको निर्वाचनमा राप्रपाले देउवाको पक्षमा मतदान गर्ने - Naya Patrika" /><meta name="twitter:image" content="http://www.enayapatrika.com/wp-content/uploads/2017/05/Kamal-Thapa.jpg" /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; Feed" href="http://www.enayapatrika.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; Comments Feed" href="http://www.enayapatrika.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.enayapatrika.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=230e069b3e026c184dc18e25b01a02db"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='http://www.enayapatrika.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.enayapatrika.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.enayapatrika.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.enayapatrika.com/?p=152936' /><link rel="alternate" type="application/json+oembed" href="http://www.enayapatrika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enayapatrika.com%2F2017%2F06%2F04%2F152936%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.enayapatrika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enayapatrika.com%2F2017%2F06%2F04%2F152936%2F&#038;format=xml" /> <script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.enayapatrika.com/?wordfence_logHuman=1&hid=A6D5DF530674063530C2154E6852594E');</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-53110766-1','auto');ga('send','pageview');</script> </head> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7830479021892775",enable_page_level_ads:true});</script> <body class="post-template-default single single-post postid-152936 single-format-standard page-template-template-boxed boxed page-template-template-boxed-php do-etfw group-blog"><header id="masthead"><div class="container"><div class="upper-header"><div class="row"><div class="col-xs-8 col-sm-4"><div class="site-branding"> <a href="http://www.enayapatrika.com"><img src="http://www.enayapatrika.com/wp-content/uploads/2017/04/logo.png" alt="Naya Patrika"></a></div></div><div class="col-xs-12 col-sm-8 text-right"><div class="right-advertisement"> <a href="#"> <img src="http://www.enayapatrika.com/wp-content/uploads/2017/01/ad__gajjab-1.gif"> </a></div></div></div></div><div class="bottom-header"><div class="row"><div class="col-md-3 flw-cov"><div class="sticky-hide"><div class="social-header" >Follow Us</div><div><ul class="social-icons icon-circle icon-rotate list-unstyled list-inline"><li> <a href="https://www.facebook.com/nayapatrikaofficial/" target="_blank"><i class="fa fa-facebook"></i></a></li><li> <a href="https://twitter.com/NAYA_PATRIKA" target="_blank"><i class="fa fa-twitter"></i></a></li><li> <a href="https://plus.google.com/116898593836313470657" target="_blank"><i class="fa fa-google-plus"></i></a></li><li> <a href="https://www.youtube.com/channel/UC3oWNZqcVA21Ab7lnwWGcOQ" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div><div class="cpyrit">© 2017 Naya Prakasan Pvt. Ltd.</div></div></div><div class="col-md-9"><div class="main-navigation"> <nav><div class="menu-main-container"><ul id="primary-menu" class="menu"><li id="menu-item-124838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-124838"><a href="http://www.enayapatrika.com">गृह पृष्ठ</a></li><li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396"><a href="http://www.enayapatrika.com/category/news-room/">न्युज रूम</a></li><li id="menu-item-74590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74590"><a href="http://www.enayapatrika.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b-%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0/">फोटो स्टुडियो</a></li><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.enayapatrika.com/category/videos/">मल्टिमिडिया</a></li><li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="http://www.enayapatrika.com/category/opinion/">दृष्टिकोण</a></li><li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://www.enayapatrika.com/category/saptaranga/">सप्तरंग</a></li><li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="http://www.enayapatrika.com/category/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%b0-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80/">हेल्थ / लाइफस्टाइल</a></li><li id="menu-item-74591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74591"><a href="http://www.enayapatrika.com/category/business/">बिजनेस</a></li><li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.enayapatrika.com/category/world/">विश्व खबर</a></li><li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="http://www.enayapatrika.com/category/sports/">खेलकुद</a></li><li id="menu-item-133102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133102"><a href="http://www.enayapatrika.com/category/district/">जिल्ला</a></li></ul></div> </nav></div><div class="wpb_wrapper pull-left"><div class="ticker-news-box"><div class="brk-nws ticker"> <span class="breaking-news">अपडेट </span><ul style=" display: none;"><li><a href="http://www.enayapatrika.com/2017/06/04/152930/">चोरीकाे आरोपमा दुई जना पक्राउ | </a></li><li><a href="http://www.enayapatrika.com/2017/06/04/152933/">एक किलो सुन किन्न खोज्दा ३२ लाख लुटिएको खुलासा | </a></li><li><a href="http://www.enayapatrika.com/2017/06/04/152917/">डोल्पाको दुनै–ल्यासीक्याप सडक खण्डमा यातायात सञ्चालन | </a></li><li><a href="http://www.enayapatrika.com/2017/06/04/152898/">निर्वाचन आयोगको निर्णय खारेज गर्न माग गर्दै सर्वोच्चमा रिट | </a></li><li><a href="http://www.enayapatrika.com/2017/06/04/152895/">एमालेले संसदमा अवरोध गरिरहे दोस्रो चरणको निर्वाचन प्रभावित हुन्छ : मन्त्री नायक | </a></li><li><a href="http://www.enayapatrika.com/2017/06/04/152891/">राप्रपाद्धारा प्रधामन्त्रीको पक्षमा मतदान गर्ने/नगर्नेबारे छिनोफानोकाे जिम्मा संसदीय दललाई | </a></li><li><a href="http://www.enayapatrika.com/2017/06/04/152884/">भरतपुरमा कांग्रेस-माओवादीको संयुक्त बैठक सम्पन्नः प्रमुखमा रेणु र उपप्रमुखमा पार्वतीलाई सघाउने | </a></li><li><a href="http://www.enayapatrika.com/2017/06/04/152877/">सातामा २५ दशमलव २७ अंक घट्यो परिसूचक | </a></li><li><a href="http://www.enayapatrika.com/2017/06/04/152871/">हवाईयात्रामा ल्यापटप चलाउन प्रतिबन्ध हुन सक्ने | </a></li><li><a href="http://www.enayapatrika.com/2017/06/04/152869/">एपिएफको जितले अन्सारीको शतक छायामा | </a></li></ul></div></div></div></div></div></div></div></div> </header> <header id="" class="cloned-header"><div class="container"><div class="bottom-header"><div class="row"><div class="col-sm-2 flw-cov"><div class="site-branding sticky-logo"> <a href="#"> <img src="http://www.enayapatrika.com/wp-content/uploads/2017/01/sticky_menu.png" alt=""> </a></div></div><div class="col-sm-10"> <span id="mobile-menu-toggle"> <span></span> <span></span> <span></span> </span><div class="main-navigation"> <nav><div class="menu-main-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-124838"><a href="http://www.enayapatrika.com">गृह पृष्ठ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396"><a href="http://www.enayapatrika.com/category/news-room/">न्युज रूम</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74590"><a href="http://www.enayapatrika.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b-%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0/">फोटो स्टुडियो</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.enayapatrika.com/category/videos/">मल्टिमिडिया</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="http://www.enayapatrika.com/category/opinion/">दृष्टिकोण</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://www.enayapatrika.com/category/saptaranga/">सप्तरंग</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="http://www.enayapatrika.com/category/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%b0-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80/">हेल्थ / लाइफस्टाइल</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74591"><a href="http://www.enayapatrika.com/category/business/">बिजनेस</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.enayapatrika.com/category/world/">विश्व खबर</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="http://www.enayapatrika.com/category/sports/">खेलकुद</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133102"><a href="http://www.enayapatrika.com/category/district/">जिल्ला</a></li></ul></div> </nav></div></div></div></div></div> </header><div class="container mai-nws wow bounceInUp" data-wow-delay="0.1s"><div class="col-lg-3 wow bounceInLeft" data-wow-delay="0.1s"><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/news-room/ ">न्युज रूम</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/06/04/152737/"><font size="+1.5">होला त आज प्रधानमन्त्री चुनाव ? अवरोध कायम रहे के हुन्छ?</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/06/deuba-2-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>देउवाको उम्मेदवारीमा प्रचण्ड प्रस्तावक प्रधानमन्त्रीमा उम्मेदवारी दिएका देउवाको प्रस्तावकमा प्रधानमन्त्री तथा माओवादी केन्द्रका अध्यक्ष प्रचण्ड छन् । जाँदै गरेका प्रधानमन्त्रीले नयाँ प्रधानमन्त्रीको प्रस्तावक भएको नेपालको इतिहासमै पहिलोपटक हो । त्यस्तै, कांग्रेस नेता&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/06/04/152737/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/04/152729/">११ जिल्लाका सिडिओ फेरिए, काठमाडौंमा बालकृष्ण पन्थी</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/04/152732/">जहाँ दलित पुजारीसँग गैरदलितले वर माग्छन्</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/04/152726/">गरिबी निवारणका सबै कार्यक्रमको समन्वय गर्ने जिम्मा मन्त्रालयलाई</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/03/152436/">कहाँ कसको जिल्ला समन्वय समिति ? २४ जिल्लामा एकल वर्चस्व</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">फोटो स्टुडियो</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/06/03/152664/"><font size="+1.5">डोल्पाको त्रिपुरा सुन्दरी मन्दिरको गुठी खेतमा यसरी गरियो रोपाईँ(फोटो फिचर)</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/06/18901709_2298509703707648_2015241339_o-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>डोल्पाको त्रिपुरा सुन्दरी नगरपालिका अन्तरगत वडा १ मा पर्ने बाला त्रिपुरा सुन्दरी मन्दिरको गुठी खेतमा प्रत्येक बर्षको जेठ १९ मा धान रोपाई गरिने गर्दछ ।परापुर्वकाल देखिनै यश खेतमा धान रोपाई&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/06/03/152664/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/02/152427/">सिरहाका गाउँमा भोट हाल्न सिकाइँदै</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151923/">काठमाडौँ महानगरका मेयर शाक्यले यसरी गरे सपथ र पदभार ग्रहण (फोटोफिचर)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151841/">गज्जव ब्लोअपमा पुजन थापा</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/30/151570/">भक्तपुरको चागुनारायण नगरपालिकामा देखिएको एमालेको विजयी जुलुस(फोटो फिचर)</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/saptaranga/ ">सप्तरंग</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/06/04/152819/"><font size="+1.5">कविता: शैय्याबाट घोषणा</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/06/sampada-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>बाँकी नै छ भूगोलको सबैभन्दा अँध्यारो कुनाबाट कसरी उदाउँछन् उज्याला रहरका शृंखलाहरू शिशिरले खोसेको घामका नवकिरणजस्तो कसरी उदाउनै नपाई अस्ताउँछन् सम्भावनाका एकमुठ्ठी अवशेष सुनाउन बाँकी छ ! शरीरभरि यो सडकको&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/06/04/152819/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/04/152809/">देशको नाम राख्न जालो बनाएको हुँ</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/04/152812/">आरनमा निभा र स्वप्निल</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/04/152808/">नवौँ डी सिने अवार्ड हेटौँडामा</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/04/152807/">कमेडियन भारतीले गरिन् इन्गेजमेन्ट</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">हेल्थ / लाइफस्टाइल</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/06/04/152846/"><font size="+1.5">एपेन्डिक्सको शल्यक्रियापछि महिलाको ज्यान गयो</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/06/Dead-body-Covered-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>एपेन्डिक्सको अप्रेसन गरिसकेपछि एक महिलाको रहस्यमयी ढंगले मृत्यु भएको छ । बैतडी पुर्चौडी नगरपालिका–८ की २४ वर्षीया निर्मला विकको जिल्ला अस्पताल बझाङमा शल्यक्रियालगत्तै ज्यान गएको हो । शुक्रबार बेलुकी जिल्ला&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/06/04/152846/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/04/152779/">क्यान्सरको उपचार गर्न बिदेसिने बाध्यता अन्त्य गर्नुपर्छ : राष्ट्रपति</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/03/152614/">बच्चालाई एन्टिबायोटिक खुवाउँदा फुल्न सक्छ दाँत</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/03/152611/">मानस कपालभाती मनको शान्ति र समृद्धि पाउन</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/03/152609/">बच्चालाई अटिजम हुने कारण उपचार विधि</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/business/ ">बिजनेस</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/06/04/152877/"><font size="+1.5">सातामा २५ दशमलव २७ अंक घट्यो परिसूचक</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/06/nepch-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>कारोबार रकमका आधारमा साताका उत्कृष्ट ५ कम्पनी गत साता नेप्से परिसूचक २५ दशमलव २७ अंक घटेको छ । अघिल्लो साता सामान्य अंक बढेर बन्द भएको बजार गत साताको पहिलो कारोबार&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/06/04/152877/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/04/152871/">हवाईयात्रामा ल्यापटप चलाउन प्रतिबन्ध हुन सक्ने</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/04/152855/">व्यापार घाटा न्यूनीकरणका लागि भएका प्रयास</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/04/152852/">हाउजिङको अकासिँदो मूल्य र सुरक्षित भविष्य</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/04/152784/">नेपालमा एक पर्यटकको दैनिक खर्च ५ हजार ४ सय</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/world/ ">विश्व खबर</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/06/04/152863/"><font size="+1.5">संयुक्त राष्ट्रसंघद्वारा उत्तर कोरियाविरुद्ध थप प्रतिबन्ध</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/06/kim-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>प्योङयाङमाथि प्रतिबन्ध लगाउने अमेरिका र चीनको प्रस्ताव सुरक्षा परिषद्का १५ सदस्य राष्ट्रद्वारा अनुमोदन संयुक्त राष्ट्रसंघले उत्तर कोरियामाथि थप प्रतिबन्ध लगाएको छ । उत्तर कोरियाको क्षेप्यास्त्र परीक्षणका कारण कोरियाली प्रायद्वीपमा तनाव&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/06/04/152863/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/04/152865/">अन्त्येष्टि समारोहमा विस्फोट, १० को मृत्यु</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/03/152656/">राष्ट्रसङ्घद्वारा उत्तर कोरियाविरुद्ध थप प्रतिवन्ध</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/03/152591/">सुडानमा झाडापखालाका कारण दुई सय ६५ जनाको मृत्यु</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/03/152578/">बन्दुकधारीद्वारा क्यासिनोमा आगजनी, ३६ को मृत्यु</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/sports/ ">खेलकुद</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/06/04/152844/"><font size="+1.5">भारत र पाकिस्तान  च्याम्पियन्स ट्रफीमा भिड्दै</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/06/india-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>च्याम्पियन्स ट्रफी क्रिकेट प्रतियोगिताकै बहुप्रतिक्षित खेलमा भारत र पाकिस्तानले आइतबार प्रतिस्पर्धा गर्दै छन् । च्याम्पियन्स लिगको ड्र निकालिँदादेखि भारत र पाकिस्तानका समर्थकले खेल रामोञ्चक हुने अपेक्षा गरेका छन् । एक&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/06/04/152844/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/03/152556/">साम्पाओलीको  भरमा अर्जेन्टिना</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/03/152553/">एपिएफको लगातार दोस्रो जित</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/03/152544/">इंग्ल्यान्डको सानदार जित</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/03/152534/">रियल र युभेन्टस आज भिड्दै</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/opinion/ ">दृष्टिकोण</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/06/04/152762/"><font size="+1.5">गठबन्धन सरकारको आवश्यकता</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/06/agani-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>विगतमा कांग्रेस–माओवादी केन्द्रबीच सरकार निर्माणका लागि गठबन्धन निर्माण गर्दा नै संविधान कार्यान्वयनलाई मुख्य मुद्दा मानेर एउटा भद्र सहमति भएको थियो । स्थानीय तहको निर्वाचन प्रक्रिया सुरु गर्ने र निर्वाचन सम्पन्न&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/06/04/152762/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/04/152757/">दलीय प्रतिबद्धतामाथि उठेका प्रश्न</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/02/152232/">वीरगन्जको नयाँ सन्देश</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/02/152238/">निर्वाचन, तालमेल र कांग्रेसको स्थिति</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/02/152234/">युरोप–चीन सहकार्यका क्षेत्र</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">अन्तर्वार्ता</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/06/04/152793/"><font size="+1.5">गायक यम क्षेत्रीले नबिर्सिने ७ घटना</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/06/y-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>यम क्षेत्रीका जुन गीत सुन्यो, उही रमाइलो । ‘माली गाईको दही मीठो’, ‘शीतल दिने पीपल समी छ’, ‘फूल राम्रो गुलाबको काँडा भए नि’, ‘घामले नि पोल्दियो, जूनले नि जाडो भो’लगायत&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/06/04/152793/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/03/152464/">अरुले लेखेको गीत गाउन असहज लाग्छ</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/02/152344/">केशव स्थापित भन्छन–जनतालाई यति दिनुपर्छ कि, आँखाबाट खुसीको आँसु आओस् </a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/02/152242/">गफिँदागफिँदै गीत लेख्न सक्नुहुन्थ्यो कुसुम गजमेर</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/01/152035/">ब्युटी विथ ब्रेन  तेस्रोलिंगी ज्योतिको संघर्ष</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/editorial/ ">सम्पादकीय</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/06/04/152755/"><font size="+1.5">पेरिस सम्झौताबाट अमेरिकाको पलायन</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/logo-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>उत्तर सत्यको जे–जसरी परिभाषा या प्रचलन आरम्भ भए पनि यसको एउटा तर्क भने गज्जबको छ : उत्तर सत्यले तर्कहरूमा विश्वास गर्दैन या तर्कहरूको हत्या गर्नु उत्तर सत्यको एउटा आयाम हो&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/06/04/152755/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/02/152231/">हचुवामा महानगर</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/06/01/151987/">एउटा त्रुटिपूर्ण परम्परा</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151716/">काम गर्ने कामचलाउ बजेट</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/30/151381/">अर्थतन्त्रका सकारात्मक सूचक</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">मल्टिमिडिया</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/04/02/136685/"><font size="+1.5">डा. बाबुराम भट्टराईलाई यसरी गरेको थियो प्रहरीले गिरफ्तार&#8230;(भिडियोसहित)</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/nirbachan-aayog-gherau-13-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>दललाई दिइएको निर्वाचन चिन्ह लिएर चिर्वाचनमा सहभागी हुन पाउने पाउनुपर्ने माग राख्दै नयाँ शक्ति पार्टी, नेपाल सहितका व्यवस्थापिका संसद बाहिर रहेका ६६ दलले दलहरुले आइतबार निर्वाचन आयोगमा धर्ना दिएका छन्&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/04/02/136685/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/17/132502/">आयो घामपानीकोे ट्रेलर (भिडियो सहित)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/01/29/122853/">तरलता अभावका कारण र परिणाम (भिडियो)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2016/12/30/116299/">स्वास्थ्य क्षेत्रबारे मन्त्री थापासँगकाे अन्तरक्रिया (भिडियो हेर्नुहोस्)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2016/12/24/114842/">श्रीमान-श्रीमतिको सारंगी कौशल (भिडियोसहित)</a></span></li></div></div> <style>@media (max-width:768px){span.fb-share{float:left;margin-left:-10em}#single-heading{font-size:25px !important}.nws-lnk{width:25% !important}}@media (max-width:414px){span.fb-like{float:left;margin-left:-22em}span.fb-share{float:left;margin-left:-13em}#single-heading{font-size:25px !important}}@media (max-width:412px){span.fb-like{float:left;margin-left:-22em}span.fb-share{float:left;margin-left:-13em}#single-heading{font-size:25px !important}}@media (max-width:375px){span.fb-like{float:left;margin-left:-19em}span.fb-share{float:left;margin-left:-12em}#single-heading{font-size:20px !important}}@media (max-width:360px){span.fb-like{float:left;margin-left:-18em}span.fb-share{float:left;margin-left:-11.5em}#single-heading{font-size:20px !important}}@media (max-width:320px){span.fb-like{float:left;margin-left:-15em}span.fb-share{float:left;margin-left:-10em}#single-heading{font-size:20px !important}}span#facebookShareCount{color:#615f5f;font-size:19px;font-style:italic}</style><div class="col-lg-9 wow bounceInRight" data-wow-delay="0.1s"><div class="con wow bounceInUp" data-wow-delay="0.1s" style="overflow:auto;"><div class="news-head" id="single-heading"><a href="http://www.enayapatrika.com/2017/06/04/152936/">प्रधानमन्त्रीको निर्वाचनमा राप्रपाले देउवाको पक्षमा मतदान गर्ने</a></div><div class="nws-tim"><div class="nws-ti" style="float:left;"> मधुसुधन भट्टराई, काठमाडौं &nbsp; | &nbsp; ०१ घन्टा अगाडि</div> <span id="facebookShareCount" data-url="http://www.enayapatrika.com/2017/06/04/152936/"></span><div class="social-icons lg" style="float:right;"> <a class="fb-share" onclick="fbShare('http://www.enayapatrika.com/2017/06/04/152936/','प्रधानमन्त्रीको निर्वाचनमा राप्रपाले देउवाको पक्षमा मतदान गर्ने')"><i class="fa fa-facebook-official" aria-hidden="true"></i><span> Share</span></a> <a class="twitter-share" onclick="twitShare('http://www.enayapatrika.com/2017/06/04/152936/','प्रधानमन्त्रीको निर्वाचनमा राप्रपाले देउवाको पक्षमा मतदान गर्ने')"><i class="fa fa-twitter" aria-hidden="true"></i><span> Tweet</span></a></div></div><div class="news-title-cont"><p style="text-align: justify;">राष्ट्रिय प्रजातन्त्र पार्टीले कांग्रेस सभापति शेरबहादुर देउवालाई प्रधानमन्त्रीमा समर्थन गर्दै पक्षमा मतदान गर्ने निर्णय गरेको छ । सिंहदरवारस्थित संसदीय दलको कार्यायलमा बसेको राप्रपा संसदीय दलको बैठकले प्रधानमन्त्रीमा देउवाको पक्षमा मतदान गर्ने निर्णय गरेको प्रमुख सचेतक कुन्ती शाहीले जानकारी दिइन ।</p><p style="text-align: justify;">उनले भनिन् ‘संसदीय दलको बैठकले प्रधानमन्त्रीमा कांग्रेस सभापति शेरबहादुर देउवालाई मतदान गर्ने निर्णय गरेको छ ।’ प्रमुख सचेतक शाहीले नयाँ पत्रिकासंग भनिन ।</p><p style="text-align: justify;">सरकारमा जाँदा कुन–कुन मन्त्रालय लिने भन्ने विषयमा प्रमुख सत्तारुढ दल कांग्रेससंग वार्ता गर्न बैठकले महामन्त्री जयन्त चन्दको नेतृत्वमा तीन सदस्यीय वार्ता समिति गठन गरेको छ । समितिमा प्रमुख सचेतक शाही र नेता दिलनाथ गिरी सदस्य रहेको शाहीले जानकारी दिइन ।</p></div><div class="fb-comments" data-href="http://www.enayapatrika.com/2017/06/04/152936/" data-numposts="1"></div><div class="news-navigation"><div class="col-sm-6"><div class="left-prev" style="color:#FFFFFF !important;"> <a href="http://www.enayapatrika.com/2017/06/04/152930/" rel="next"><< अघिल्लो समाचार</a></div></div><div class="col-sm-6" style="text-align: right; color:#FFFFFF !important;"><div class="right-next"><a href="http://www.enayapatrika.com/2017/06/04/152933/" rel="prev">पछिल्लो समाचार >></a></div></div></div><div class="related-news"><div class="news-head">सम्बधित थप समाचारहरु...</div><div class="list-posts"><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/06/janapratinidi-samman-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/06/04/152945/">नवनिर्वाचित जनप्रतिनिधिलाई पत्रकार महासंघ भक्तपुरको सम्मान</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;१० मिनेट अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/Local_election-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/06/04/152943/">नेपालकै होचो गाउँपालिका उम्मेदवारको अग्लो एजेन्डा</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;२५ मिनेट अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/masal-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/06/04/152941/">दमक नगरपालिकामा नयाँ शक्ति र संघीय समाजवादी फोरमको संयुक्त चुनावी प्रचार</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;३९ मिनेट अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/06/chori-enayapatrika-copy-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/06/04/152930/">चोरीकाे आरोपमा दुई जना पक्राउ</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;४८ मिनेट अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/06/gold-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/06/04/152933/">एक किलो सुन किन्न खोज्दा ३२ लाख लुटिएको खुलासा</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०१ घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/06/meatting-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/06/04/152931/">शीर्ष बैठकपछि संसद बैठक २३ गतेसम्मका लागि स्थगित</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०२ घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/06/upendra-yadav-2-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/06/04/152923/">देउवाले लिखित प्रतिवद्धता जनाएपछि पक्षमा मतदान गर्ने संघीय समाजवादी फोरमको निर्णय</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०२ घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/06/dolpa-dunai-sadak-enayapatrika1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/06/04/152917/">डोल्पाको दुनै–ल्यासीक्याप सडक खण्डमा यातायात सञ्चालन</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०२ घन्टा अगाडि</div></div></div></div></div></div></div> <script>jQuery(function($){var shareWrapper=$(".social-icons .fb-share");var $URL=$("#facebookShareCount").data("url");fbShareCount($URL);function fbShareCount($URL){$.getJSON("http://graph.facebook.com/?id="+$URL,function(result){var fbShareCount=result.share.share_count;shareWrapper.append(' '+fbShareCount);});}});</script></div><div class="rep wow bounceInDown" data-wow-delay="0.1s" style="overflow:auto;"><div class="container" style="padding:10px 0px;"><div class="lgo wow bounceInLeft" data-wow-delay="0.1s" style="overflow:auto;" id="fixed-logo"> <a href="http://www.enayapatrika.com"> <img  src="http://www.enayapatrika.com/wp-content/uploads/2017/01/sticky_menu.png" alt="Naya Patrika"> </a></div><div class="ul"><ul id="myTopnav" class="topnav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-124838"><a href="http://www.enayapatrika.com">गृह पृष्ठ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396"><a href="http://www.enayapatrika.com/category/news-room/">न्युज रूम</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74590"><a href="http://www.enayapatrika.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b-%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0/">फोटो स्टुडियो</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.enayapatrika.com/category/videos/">मल्टिमिडिया</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="http://www.enayapatrika.com/category/opinion/">दृष्टिकोण</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://www.enayapatrika.com/category/saptaranga/">सप्तरंग</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="http://www.enayapatrika.com/category/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%b0-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80/">हेल्थ / लाइफस्टाइल</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74591"><a href="http://www.enayapatrika.com/category/business/">बिजनेस</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.enayapatrika.com/category/world/">विश्व खबर</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="http://www.enayapatrika.com/category/sports/">खेलकुद</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133102"><a href="http://www.enayapatrika.com/category/district/">जिल्ला</a></li></ul></div></div></div>  <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type="text/javascript">function fbShare(url,title){title=title.replace("&","%26");window.open("http://www.facebook.com/sharer/sharer.php?u="+url+"&title="+title,"_blank","toolbar=no, scrollbars=yes, resizable=yes, top=200, left=500, width=600, height=400");}
function twitShare(url,title){window.open("http://twitter.com/intent/tweet?text="+title+"+"+url+"+@NAYA_PATRIKA","_blank","toolbar=no, scrollbars=yes, resizable=yes, top=200, left=500, width=600, height=400");}</script> <script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/www.enayapatrika.com\/wp-admin\/admin-ajax.php","post_id":"152936"};</script> <script type='text/javascript'>var loadMoreAr={"url":"http:\/\/www.enayapatrika.com\/wp-admin\/admin-ajax.php"};</script> <script src="http://www.enayapatrika.com/wp-content/cache/min/1/4dd1d62253cb6f5f47c6dc0a7785c175.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/9b4e3be5bd2300ffb130c9d3d6a14050.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/bce3f5d82cfa4aa27556f0d06de847de.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/f7a17c1e86d6d16262f75c90969af1ca.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/39b5cd3fb7b490b1719a57ce80001868.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1496575216 -->