<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%7CSource+Sans+Pro%3A300%2C400" /><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/7cdec3d743ad43a845e6606447bd0038.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/0ec02a45491b19b974dd3d5a4018e4ec.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/cc0922252ca5b6301b0932e011a2f789.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/51c872472c64694a54a011f2c5881e60.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/39eed73d0cd4abd8cf8af8eaaa9f29be.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/ffc7d0c106de2db13a6a229979cadddd.css" data-minify="1"/><script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=230e069b3e026c184dc18e25b01a02db'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/3e12e965841bd4f6602192d0e97da842.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11">  <script type="text/javascript">_atrk_opts={atrk_acct:"eTWNo1IWx810uG",domain:"enayapatrika.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=eTWNo1IWx810uG" style="display:none" height="1" width="1" alt="" /></noscript><title>कस्तो पहिरनमा कस्तो गहना सुहाउँछ ? - Naya Patrika</title><link rel="canonical" href="http://www.enayapatrika.com/2017/05/31/151821/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="कस्तो पहिरनमा कस्तो गहना सुहाउँछ ? - Naya Patrika" /><meta property="og:description" content="फेसनेबल तथा क्लासिक लुक्स देखिन ड्रेसअप मात्र नभएर गहनाको भूमिका पनि महत्वपूर्ण हुन्छ । आफ्नो पहिरनसँग मिलाएर गहना लगाउन नजान्दा असुहाउँदो देखिन सक्छ । त्यसैले आफूसँग छ भन्दैमा भएभरको गहना...पूरा पढ्नुहोस् »" /><meta property="og:url" content="http://www.enayapatrika.com/2017/05/31/151821/" /><meta property="og:site_name" content="Naya Patrika" /><meta property="article:section" content="स्वास्थ्य र जीवनशैली" /><meta property="article:published_time" content="2017-05-31T11:36:20+05:45" /><meta property="og:image" content="http://www.enayapatrika.com/wp-content/uploads/2017/05/main-fbrowser.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="570" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="फेसनेबल तथा क्लासिक लुक्स देखिन ड्रेसअप मात्र नभएर गहनाको भूमिका पनि महत्वपूर्ण हुन्छ । आफ्नो पहिरनसँग मिलाएर गहना लगाउन नजान्दा असुहाउँदो देखिन सक्छ । त्यसैले आफूसँग छ भन्दैमा भएभरको गहना...पूरा पढ्नुहोस् »" /><meta name="twitter:title" content="कस्तो पहिरनमा कस्तो गहना सुहाउँछ ? - Naya Patrika" /><meta name="twitter:image" content="http://www.enayapatrika.com/wp-content/uploads/2017/05/main-fbrowser.jpg" /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; Feed" href="http://www.enayapatrika.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; Comments Feed" href="http://www.enayapatrika.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.enayapatrika.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=230e069b3e026c184dc18e25b01a02db"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='http://www.enayapatrika.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.enayapatrika.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.enayapatrika.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.enayapatrika.com/?p=151821' /><link rel="alternate" type="application/json+oembed" href="http://www.enayapatrika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enayapatrika.com%2F2017%2F05%2F31%2F151821%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.enayapatrika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enayapatrika.com%2F2017%2F05%2F31%2F151821%2F&#038;format=xml" /> <script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.enayapatrika.com/?wordfence_logHuman=1&hid=6300C7EB4180BD0A469B3902638600D0');</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-53110766-1','auto');ga('send','pageview');</script> </head> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7830479021892775",enable_page_level_ads:true});</script> <body class="post-template-default single single-post postid-151821 single-format-standard page-template-template-boxed boxed page-template-template-boxed-php do-etfw group-blog"><header id="masthead"><div class="container"><div class="upper-header"><div class="row"><div class="col-xs-8 col-sm-4"><div class="site-branding"> <a href="http://www.enayapatrika.com"><img src="http://www.enayapatrika.com/wp-content/uploads/2017/04/logo.png" alt="Naya Patrika"></a></div></div><div class="col-xs-12 col-sm-8 text-right"><div class="right-advertisement"> <a href="#"> <img src="http://www.enayapatrika.com/wp-content/uploads/2017/01/ad__gajjab-1.gif"> </a></div></div></div></div><div class="bottom-header"><div class="row"><div class="col-md-3 flw-cov"><div class="sticky-hide"><div class="social-header" >Follow Us</div><div><ul class="social-icons icon-circle icon-rotate list-unstyled list-inline"><li> <a href="https://www.facebook.com/nayapatrikaofficial/" target="_blank"><i class="fa fa-facebook"></i></a></li><li> <a href="https://twitter.com/NAYA_PATRIKA" target="_blank"><i class="fa fa-twitter"></i></a></li><li> <a href="https://plus.google.com/116898593836313470657" target="_blank"><i class="fa fa-google-plus"></i></a></li><li> <a href="https://www.youtube.com/channel/UC3oWNZqcVA21Ab7lnwWGcOQ" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div><div class="cpyrit">© 2017 Naya Prakasan Pvt. Ltd.</div></div></div><div class="col-md-9"><div class="main-navigation"> <nav><div class="menu-main-container"><ul id="primary-menu" class="menu"><li id="menu-item-124838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-124838"><a href="http://www.enayapatrika.com">गृह पृष्ठ</a></li><li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396"><a href="http://www.enayapatrika.com/category/news-room/">न्युज रूम</a></li><li id="menu-item-74590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74590"><a href="http://www.enayapatrika.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b-%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0/">फोटो स्टुडियो</a></li><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.enayapatrika.com/category/videos/">मल्टिमिडिया</a></li><li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="http://www.enayapatrika.com/category/opinion/">दृष्टिकोण</a></li><li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://www.enayapatrika.com/category/saptaranga/">सप्तरंग</a></li><li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-400"><a href="http://www.enayapatrika.com/category/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%b0-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80/">हेल्थ / लाइफस्टाइल</a></li><li id="menu-item-74591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74591"><a href="http://www.enayapatrika.com/category/business/">बिजनेस</a></li><li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.enayapatrika.com/category/world/">विश्व खबर</a></li><li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="http://www.enayapatrika.com/category/sports/">खेलकुद</a></li><li id="menu-item-133102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133102"><a href="http://www.enayapatrika.com/category/district/">जिल्ला</a></li></ul></div> </nav></div><div class="wpb_wrapper pull-left"><div class="ticker-news-box"><div class="brk-nws ticker"> <span class="breaking-news">अपडेट </span><ul style=" display: none;"><li><a href="http://www.enayapatrika.com/2017/05/31/151855/">लोकतन्त्रकाे रक्षाका लागि भन्दै एमालेद्धारा संसद बैठक अवरुद्ध | </a></li><li><a href="http://www.enayapatrika.com/2017/05/31/151813/">बजेटले बढाउन सकेन लगानीकर्ताको मनोबल : नेप्से १६ सय बिन्दुभन्दा तल | </a></li><li><a href="http://www.enayapatrika.com/2017/05/31/151802/">डेरी उद्योगलाई दूध अभाव | </a></li><li><a href="http://www.enayapatrika.com/2017/05/31/151806/">सकेसम्म २४ घन्टामै क्लेम सेटल गछौँ | </a></li><li><a href="http://www.enayapatrika.com/2017/05/31/151785/">एमाले  पार्टी कार्यालयमा तोडफोड | </a></li><li><a href="http://www.enayapatrika.com/2017/05/31/151791/">टिकट वितरणमा असन्तुष्टि जनाउँदै आमरण अनशन | </a></li><li><a href="http://www.enayapatrika.com/2017/05/31/151750/">चामल चोरेर फिल्म हेर्थें | </a></li><li><a href="http://www.enayapatrika.com/2017/05/31/151729/">दोस्रो चरणको निर्वाचन असार १४ गते गर्ने मन्त्रिपरिषदको निर्णय | </a></li><li><a href="http://www.enayapatrika.com/2017/05/31/151734/">नक्कली सेनाका कर्णेल पक्राउ | </a></li><li><a href="http://www.enayapatrika.com/2017/05/31/151732/">अभिनेत्री श्वेताद्वारा माझी बस्तीको शिलान्यास | </a></li></ul></div></div></div></div></div></div></div></div> </header> <header id="" class="cloned-header"><div class="container"><div class="bottom-header"><div class="row"><div class="col-sm-2 flw-cov"><div class="site-branding sticky-logo"> <a href="#"> <img src="http://www.enayapatrika.com/wp-content/uploads/2017/01/sticky_menu.png" alt=""> </a></div></div><div class="col-sm-10"> <span id="mobile-menu-toggle"> <span></span> <span></span> <span></span> </span><div class="main-navigation"> <nav><div class="menu-main-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-124838"><a href="http://www.enayapatrika.com">गृह पृष्ठ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396"><a href="http://www.enayapatrika.com/category/news-room/">न्युज रूम</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74590"><a href="http://www.enayapatrika.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b-%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0/">फोटो स्टुडियो</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.enayapatrika.com/category/videos/">मल्टिमिडिया</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="http://www.enayapatrika.com/category/opinion/">दृष्टिकोण</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://www.enayapatrika.com/category/saptaranga/">सप्तरंग</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-400"><a href="http://www.enayapatrika.com/category/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%b0-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80/">हेल्थ / लाइफस्टाइल</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74591"><a href="http://www.enayapatrika.com/category/business/">बिजनेस</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.enayapatrika.com/category/world/">विश्व खबर</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="http://www.enayapatrika.com/category/sports/">खेलकुद</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133102"><a href="http://www.enayapatrika.com/category/district/">जिल्ला</a></li></ul></div> </nav></div></div></div></div></div> </header><div class="container mai-nws wow bounceInUp" data-wow-delay="0.1s"><div class="col-lg-3 wow bounceInLeft" data-wow-delay="0.1s"><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/news-room/ ">न्युज रूम</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/05/31/151864/"><font size="+1.5">प्रधानमन्त्री प्रचण्डले सांसदहरुलाई भने,‘अरुले पिठो बेचे, हामी चामल त बेचौं’</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/prachanda-7-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>प्रधानमन्त्री प्रचण्डले अरुले पिठो बेचेर राजनीति गरे पनि माओवादी केन्द्रले भने चामल बेच्न नसकेको दुखेसो गरे । नेकपा (माओवादी केन्द्र)का अध्यक्षसमेत रहेका प्रधानमन्त्री प्रचण्डले संसदीय दलको बैठकमा माओवादी सरकारले गरेका&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/05/31/151864/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151677/">के होला भरतपुरको मतगणना ? छानबिन समितिले आज प्रतिवेदन दिने</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151668/">दोस्रो चरणको निर्वाचन फेरि सर्ने, १४ असारका लागि नयाँ मिति तोक्ने तयारी</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151658/">यसरी भयो बाजुरामा सेनाको जहाज दुर्घटना, क्याप्टेन कैलाश गुरुङको मृत्यु</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151655/">देउवाले बोलाएको सर्वदलीय बैठकमा एमाले अनुपस्थित</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">फोटो स्टुडियो</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/05/31/151841/"><font size="+1.5">गज्जव ब्लोअपमा पुजन थापा</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/poojan-thapa1-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>इटहरी २, सुनसरीमा जन्मिएकी पूजन थापा चार वर्षदेखि मोडलिङ तथा सञ्चार क्षेत्रमा सक्रिय छिन् । नाटक हुँदै फिल्मी क्षेत्रमा प्रवेश गरेकी उनले दुई दर्जनभन्दा बढी म्युजिक भिडियोमा अभिनय गरिसकेकी छिन्&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/05/31/151841/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/30/151570/">भक्तपुरको चागुनारायण नगरपालिकामा देखिएको एमालेको विजयी जुलुस(फोटो फिचर)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/30/151459/">मतगणना सुरु गर्न माग गर्दै चितवनमा एमालेको विरोध जुलुस (फोटोफिचर)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/29/151267/">संसदमा बजेट पेश गर्नुअघि जे देखियो (फोटोफिचर)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/29/151133/">२३ फोटोमा हेर्नुस् टुँडिखेलको गणतन्त्र दिवस</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/saptaranga/ ">सप्तरंग</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/05/31/151773/"><font size="+1.5">डेनीको आरोप: अमिताभका कारण परविनसँग सम्बन्ध टुट्यो</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/dani-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>बलिउडमा बिग बीको उपनामले चर्चित तथा सम्मानित अभिनेता अमिताभ बच्चनमाथि अर्का चर्चित तथा पुराना अभिनेता डेनी डेन्जोङ्पाले गम्भीर आरोप लगाएका छन् । आरोप कुनै चलचत्रिसँग जोडिएको छैन । अमिताभले परविन&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/05/31/151773/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151757/">एक महिनासम्म प्रभासले के गरे अमेरिकामा ?</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151755/">अमेरिकामा नेम्पा फिल्म अवार्ड</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151746/">एमीलाई सलमानसँग डेटिङ जाने रहर</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151736/">सरोज खनालका १० विशेष फिल्म</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">हेल्थ / लाइफस्टाइल</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/05/31/151833/"><font size="+1.5">टिप्स एन्ड ट्रिक्स</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/kagati-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>सम्पूर्ण परिवार स्वस्थ रहन सबैभन्दा पहिला खाना पाक्ने स्थान भान्साकोठा सफा हुनु जरुरी छ । भान्सामा खाना पकाउँदा ग्यास चुलो फोहोर हुनु स्वाभाविक पनि हो । खाना पकाई खाएर चुलो&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/05/31/151833/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151829/">मासु कसरी सुरक्षित राख्ने ?</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151827/">दूध पिउँदा यस्ता फाइदा</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151818/">यसरी हुन्छ  कम्प्युटरमा भाइरसको आक्रमण</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151821/">कस्तो पहिरनमा  कस्तो गहना सुहाउँछ ?</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/business/ ">बिजनेस</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/05/31/151817/"><font size="+1.5">यार्सागुम्बाबाट सुलिगाडमा झण्डै ३२ लाख राजस्व संकलन</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/yarshagumba1-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>यहाँको शे–फोक्सुन्डो राष्ट्रिय निकुञ्ज अन्तर्गतको सुलिगाड नाकाबाट मात्रै यस बर्ष ३१ लख ८९ हजार ६ सय राजस्व संकलन भएको छ । बिभिन्न जिल्लाहरुबाट यार्सागुम्बा संकलन गर्न आएका सर्वसाधारणहरुलाई संकलन ईजाजत&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/05/31/151817/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151813/">बजेटले बढाउन सकेन लगानीकर्ताको मनोबल : नेप्से १६ सय बिन्दुभन्दा तल</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151802/">डेरी उद्योगलाई दूध अभाव</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151807/">बजेटबारे  निजी क्षेत्र</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151806/">सकेसम्म २४ घन्टामै क्लेम सेटल गछौँ</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/world/ ">विश्व खबर</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/05/30/151438/"><font size="+1.5">उत्तर कोरियाद्वारा तीन सातामा तीन क्षेप्यास्त्र परीक्षण</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/koria-2-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>दक्षिण कोरियाका नवनिर्वाचित राष्ट्रपति मुन जाए इनले पद सम्हालेपछि उत्तर कोरियाले तीनवटा क्षेप्यास्त्र परीक्षण गरिसकेको छ उत्तर कोरियाले सोमबार पुनः आणविक क्षेप्यास्त्र परीक्षण गरेको अन्तर्राष्ट्रिय एजेन्सीले जनाएका छन् । स्थानीय&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/05/30/151438/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/29/151255/">चट्याङ र वर्षासँग सम्बधित घटनामा परी २३ को मृत्यु</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/29/151187/">बेलायतमा २३ हजार  जिहादी लडाकु</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/27/150620/">इजिप्टमा कोप्टिक इसाईमाथि हमला, २६ को मृत्यु, २४ घाइते</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/25/150211/">बेलायतमा आतंकवाद जोखिम उच्च बिन्दुमा</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/sports/ ">खेलकुद</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/05/31/151774/"><font size="+1.5">हडर्सफिल्ड प्रिमियर लिगमा</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/DBBU_pyXUAEgZZH-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>हडर्सफिल्ड टाउन इंग्लिस प्रिमियर लिगमा बढुवा भएको छ । सोमबार वेम्बली रंगशालामा च्याम्पियसिपको प्लेअफको फाइनलमा रिडिङमाथि पेनाल्टी सुटआउटमा ४–३ को जित निकालेर हडर्सफिल्ड ४५ वर्षपछि प्रिमियर लिगमा उक्लिएको हो ।&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/05/31/151774/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151769/">मध्यपश्चिम र मध्यमाञ्चलले अंक बाँडे</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151764/">९ राष्ट्रिय कीर्तिमान</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151760/">भल्भेर्दे बार्सिलोनाका नयाँ प्रशिक्षक</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151754/">झापाको फराकिलो जित</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/opinion/ ">दृष्टिकोण</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/05/31/151721/"><font size="+1.5">निर्विकल्प दोस्रो चरणको निर्वाचन</font></a></div> <img width="178" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2016/10/rabindra-adhikari.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/10/rabindra-adhikari.jpg 451w, http://www.enayapatrika.com/wp-content/uploads/2016/10/rabindra-adhikari-320x260.jpg 320w" sizes="(max-width: 178px) 100vw, 178px" /><div class="news-title"><p>लामो समयको अन्तरालपछि अधिकारसम्पन्न स्थानीय तहको पहिलो चरणको निर्वाचन सम्पन्न भएको छ । पहिलो चरणको निर्वाचनको समाप्तिसँगै देश अब दोस्रो चरणको निर्वाचनमा प्रवेश गरेको छ । यद्यपि स्थानीय तहको निर्वाचन&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/05/31/151721/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151709/">छिमेकीले किन रुचाउँदैनन् भारतलाई ?</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/31/151701/">क्षमताभन्दा ठूलो बजेट</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/30/151391/">राज्य र मुख्य दलसँग हाम्रा माग</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/30/151383/">गणतन्त्रको संस्थागत विकासका आयाम</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">अन्तर्वार्ता</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/05/31/151736/"><font size="+1.5">सरोज खनालका १० विशेष फिल्म</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/saroj-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>अभिनेता सरोज खनाल पछिल्लो समय अभिनयमा निकै व्यस्त छन् । फिल्म मात्र होइन, रंगमञ्चमा पनि उनी उत्तिकै सक्रिय देखिन्छन् । ५० को दशकमा लोकप्रिय अभिनेता खनालले डेढ दशक अमेरिकामा बिताए ।&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/05/31/151736/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/30/151353/">नेपाली फिल्म छाड्छु भनेकै हुँ</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/29/151202/">संघीयता भनेको  ढुंगामा कोरेको  नक्सा होइन</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/29/151062/">नवनिर्वाचित मेयर विद्यासुन्दर शाक्यकाे यस्तो छ &#8216;काठमाडौं बनाउने सपना&#8217;</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/28/150964/">बाँसुरीको धुनमा रमाउने सहसचिव</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/editorial/ ">सम्पादकीय</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/05/31/151716/"><font size="+1.5">काम गर्ने कामचलाउ बजेट</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/logo-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>अर्थमन्त्री कृष्णबहादुर महराले आर्थिक वर्ष ०७४-७५ का लागि प्रस्तावित बजेट संसद्समक्ष पेस गरेका छन् । निर्वाचनको बीचमा परेकाले यसमा करका दर र आधारभूत आर्थिक नीतिमा परिवर्तन गरिएको छैन । त्यसकारण,&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/05/31/151716/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/30/151381/">अर्थतन्त्रका सकारात्मक सूचक</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/29/151162/">गणतन्त्रका ९ वर्ष</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/28/150936/">यो एउटा सुखद समाचार</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/05/26/150375/">संसदमा बखेडाबाजी</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">मल्टिमिडिया</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/04/02/136685/"><font size="+1.5">डा. बाबुराम भट्टराईलाई यसरी गरेको थियो प्रहरीले गिरफ्तार&#8230;(भिडियोसहित)</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/nirbachan-aayog-gherau-13-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>दललाई दिइएको निर्वाचन चिन्ह लिएर चिर्वाचनमा सहभागी हुन पाउने पाउनुपर्ने माग राख्दै नयाँ शक्ति पार्टी, नेपाल सहितका व्यवस्थापिका संसद बाहिर रहेका ६६ दलले दलहरुले आइतबार निर्वाचन आयोगमा धर्ना दिएका छन्&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/04/02/136685/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/17/132502/">आयो घामपानीकोे ट्रेलर (भिडियो सहित)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/01/29/122853/">तरलता अभावका कारण र परिणाम (भिडियो)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2016/12/30/116299/">स्वास्थ्य क्षेत्रबारे मन्त्री थापासँगकाे अन्तरक्रिया (भिडियो हेर्नुहोस्)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2016/12/24/114842/">श्रीमान-श्रीमतिको सारंगी कौशल (भिडियोसहित)</a></span></li></div></div> <style>@media (max-width:768px){span.fb-share{float:left;margin-left:-10em}#single-heading{font-size:25px !important}.nws-lnk{width:25% !important}}@media (max-width:414px){span.fb-like{float:left;margin-left:-22em}span.fb-share{float:left;margin-left:-13em}#single-heading{font-size:25px !important}}@media (max-width:412px){span.fb-like{float:left;margin-left:-22em}span.fb-share{float:left;margin-left:-13em}#single-heading{font-size:25px !important}}@media (max-width:375px){span.fb-like{float:left;margin-left:-19em}span.fb-share{float:left;margin-left:-12em}#single-heading{font-size:20px !important}}@media (max-width:360px){span.fb-like{float:left;margin-left:-18em}span.fb-share{float:left;margin-left:-11.5em}#single-heading{font-size:20px !important}}@media (max-width:320px){span.fb-like{float:left;margin-left:-15em}span.fb-share{float:left;margin-left:-10em}#single-heading{font-size:20px !important}}span#facebookShareCount{color:#615f5f;font-size:19px;font-style:italic}</style><div class="col-lg-9 wow bounceInRight" data-wow-delay="0.1s"><div class="con wow bounceInUp" data-wow-delay="0.1s" style="overflow:auto;"><div class="news-head" id="single-heading"><a href="http://www.enayapatrika.com/2017/05/31/151821/">कस्तो पहिरनमा  कस्तो गहना सुहाउँछ ?</a></div><div class="nws-tim"><div class="nws-ti" style="float:left;"> उत्तम बनेपाली  फेसन डिजाइनर &nbsp; | &nbsp; ०३ घन्टा अगाडि</div> <span id="facebookShareCount" data-url="http://www.enayapatrika.com/2017/05/31/151821/"></span><div class="social-icons lg" style="float:right;"> <a class="fb-share" onclick="fbShare('http://www.enayapatrika.com/2017/05/31/151821/','कस्तो पहिरनमा  कस्तो गहना सुहाउँछ ?')"><i class="fa fa-facebook-official" aria-hidden="true"></i><span> Share</span></a> <a class="twitter-share" onclick="twitShare('http://www.enayapatrika.com/2017/05/31/151821/','कस्तो पहिरनमा  कस्तो गहना सुहाउँछ ?')"><i class="fa fa-twitter" aria-hidden="true"></i><span> Tweet</span></a></div></div><div class="news-title-cont"><p style="text-align: justify;"><img class=" wp-image-151823 alignleft" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/main-fbrowser.jpg" alt="" width="366" height="261" srcset="http://www.enayapatrika.com/wp-content/uploads/2017/05/main-fbrowser.jpg 800w, http://www.enayapatrika.com/wp-content/uploads/2017/05/main-fbrowser-320x228.jpg 320w, http://www.enayapatrika.com/wp-content/uploads/2017/05/main-fbrowser-768x547.jpg 768w" sizes="(max-width: 366px) 100vw, 366px" />फेसनेबल तथा क्लासिक लुक्स देखिन ड्रेसअप मात्र नभएर गहनाको भूमिका पनि महत्वपूर्ण हुन्छ । आफ्नो पहिरनसँग मिलाएर गहना लगाउन नजान्दा असुहाउँदो देखिन सक्छ । त्यसैले आफूसँग छ भन्दैमा भएभरको गहना लगाउनु पनि उपयुक्त हुँदैन । धेरै गहनाले ड्रेसअप नै असुहाउँदो तथा भद्दा देखाउँछ । गहना प्रयोग गर्दा आफूले लगाएको ड्रेसअप मात्र होइन, कार्यक्रमको प्रकृतिलाई पनि विशेष ध्यान दिनुपर्छ । सिल्भर कलर मिक्स भएको ड्रेसअपमा सुनका गहना लगाउनु सुहाउँदो देखिँदैन । यस्तो ड्रेसअपमा सिल्भर कलरकै या डाइमन्डका गहना सुहाउँछ । ड्रेसअपअनुसार कस्तो गहना कसरी लगाउने भन्ने प्रश्नको उत्तर फेसन डिजाइनर उत्तम बनेपालीले यसरी दिएका छन् :</p><p style="text-align: justify;">विवाह, पार्टी, सांस्कृतिक कार्यक्रम तथा अन्य चाडपर्वमा नेपाली महिलाहरूको साझा पहिरन हो, साडी । पछिल्लो केही वर्षदेखि भने साडीजस्तै देखिने तथा लगाउन सजिलो हुने कारण लेहेंगा पनि निकै चलेको छ । करिब ५० प्रतिशत विवाहिता महिलाले अहिले लेहेंगा नै रुचाउँछन् । विशेषगरी, ३५ वर्ष उमेरसम्मका महिलाले लेहेंगा लगाउँछन् । साडी तथा लेहेंगामा सुहाउने गहना छनोटमा विशेष ख्याल राख्नुपर्छ । साडीभन्दा पनि ब्लाउजको डिजाइनले गहना छनोटमा प्रत्यक्ष भूमिका निर्वाह गर्छ । यदि लेहेंगा तथा साडीको ब्लाउज फुल नेक छ भने घाँटीमा गहना नलगाएकै राम्रो देखिन्छ । यस्ता ड्रेसअप रोज्नेले कानमा मात्र गहना लगाउनुपर्छ । तर, ओपन नेक ब्लाउज भएको ड्रेसअपमा नेक्लेस वा घाँटीको गहना लगाउनुपर्छ । गहना सकेसम्म सेट नै मिलाएर लगाउँदा राम्रो हुन्छ ।</p><p style="text-align: justify;">  सिल्भर वर्क गरिएका ड्रेस छ भने सिल्भर ज्वेलरी तथा डाइमन्ड लगाउँदा सुहाउँदो हुन्छ । गोल्डेन कलर मिक्स छ भने सुनका गहना लगाउँदा नै सुहाउँछ । पछिल्लो समय रानी, सुन्तला तथा हरियो रङका ड्रेस निकै चल्न थालेको छ । त्यसैले चुरा लगाउँदा भने ड्रेसअनुसारको कलर छनोट गर्नुपर्छ । साडी तथा लेहेंगामा हातभरि मिक्स कलरको चुरा लगाउँदा निकै आकर्षक देखिन्छ ।</p><p style="text-align: justify;">  साडी लगाउन समय धेरै लाग्ने कारण महिलाले कुर्ता–सलवार पनि धेरै प्रयोग गर्छन् । त्यसो त अहिले वानपिस, लङ गाउन तथा अनारकली पनि प्रचलनमा छ । यस्ता ड्रेस लगाउनेले नेक्लेस प्रयोग नगर्दा नै सुहाउँछ । कानको गहना छनोट गर्दा पनि आफ्नो मुहारको बनोटलाई विशेष ख्याल राख्नुपर्छ । गोलो मुहार भएका महिलालाई लामो झुम्का सुहाउँछ । त्यस्तै, लामो अनुहार भएका महिलाले सकेसम्म छोटो झुम्का तथा टप लगाउनु उपयुक्त हुन्छ । कुर्ता–सलवार लगाउनेले थोरै चुरा लगाउँदा राम्रो देखिन्छ । त्यस्तै गाउन, वानपिसमा चुराभन्दा बाला लगाएको सुहाउँछ । यस्ता युवतीले हातभरि चुरा लगाउँदा त्यति सुहाएको देखिँदैन ।</p><p style="text-align: justify;"> नक्कली सुनको गहना पनि पछिल्लो समय निकै प्रचलनमा छ । मूल्य कम हुने कारण ड्रेसअनुसार फरक–फरक डिजाइनका गहना प्रयोग गर्न सकिन्छ । यस्तै विशेषताले नक्कली सुनका गहनामा आकर्षण बढेको हो । सक्कली सुनजस्तै देखिने, सस्तो हुने तथा प्रयोग गर्दा डर पनि नहुने कारण सस्ता गहना बढी प्रयोग हुन्छन् । भिडभाडमा हिँड्नुपर्दा ड्रेसअपअनुसार सुहाउँदो सस्तो गहना प्रयोग गर्नु उत्तम हुन्छ ।</p><p>&nbsp;</p></div><div class="fb-comments" data-href="http://www.enayapatrika.com/2017/05/31/151821/" data-numposts="1"></div><div class="news-navigation"><div class="col-sm-6"><div class="left-prev" style="color:#FFFFFF !important;"> <a href="http://www.enayapatrika.com/2017/05/31/151818/" rel="next"><< अघिल्लो समाचार</a></div></div><div class="col-sm-6" style="text-align: right; color:#FFFFFF !important;"><div class="right-next"><a href="http://www.enayapatrika.com/2017/05/31/151816/" rel="prev">पछिल्लो समाचार >></a></div></div></div><div class="related-news"><div class="news-head">सम्बधित थप समाचारहरु...</div><div class="list-posts"><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/kagati-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/05/31/151833/">टिप्स एन्ड ट्रिक्स</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०३ घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/Food-Handling-and-Prepared-Food-10-Marinating-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/05/31/151829/">मासु कसरी सुरक्षित राख्ने ?</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०३ घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/milk-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/05/31/151827/">दूध पिउँदा यस्ता फाइदा</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०३ घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/maxresdefault-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/05/31/151818/">यसरी हुन्छ  कम्प्युटरमा भाइरसको आक्रमण</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०३ घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/blood-tests-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/05/31/151816/">ब्लड टेस्ट गर्नुअघि&#8230;</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०३ घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/boy-with-red-eye-has-eye-drops-applied-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/05/30/151528/">बच्चाको आँखामा  यसकारण हुन्छ एलर्जी</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०१ दिन अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/shutterstock_333200042-e1483753354506-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/05/30/151517/">भ्रमणमा निस्कँदा बोक्नुपर्ने औषधि</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०१ दिन अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/05/revolved-triangle-pose-parivritta-trikonasana-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/05/30/151516/">त्रिकोणासनका  यस्ता फाइदा</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०१ दिन अगाडि</div></div></div></div></div></div></div> <script>jQuery(function($){var shareWrapper=$(".social-icons .fb-share");var $URL=$("#facebookShareCount").data("url");fbShareCount($URL);function fbShareCount($URL){$.getJSON("http://graph.facebook.com/?id="+$URL,function(result){var fbShareCount=result.share.share_count;shareWrapper.append(' '+fbShareCount);});}});</script></div><div class="rep wow bounceInDown" data-wow-delay="0.1s" style="overflow:auto;"><div class="container" style="padding:10px 0px;"><div class="lgo wow bounceInLeft" data-wow-delay="0.1s" style="overflow:auto;" id="fixed-logo"> <a href="http://www.enayapatrika.com"> <img  src="http://www.enayapatrika.com/wp-content/uploads/2017/01/sticky_menu.png" alt="Naya Patrika"> </a></div><div class="ul"><ul id="myTopnav" class="topnav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-124838"><a href="http://www.enayapatrika.com">गृह पृष्ठ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396"><a href="http://www.enayapatrika.com/category/news-room/">न्युज रूम</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74590"><a href="http://www.enayapatrika.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b-%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0/">फोटो स्टुडियो</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.enayapatrika.com/category/videos/">मल्टिमिडिया</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="http://www.enayapatrika.com/category/opinion/">दृष्टिकोण</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://www.enayapatrika.com/category/saptaranga/">सप्तरंग</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-400"><a href="http://www.enayapatrika.com/category/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%b0-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80/">हेल्थ / लाइफस्टाइल</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74591"><a href="http://www.enayapatrika.com/category/business/">बिजनेस</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.enayapatrika.com/category/world/">विश्व खबर</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="http://www.enayapatrika.com/category/sports/">खेलकुद</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133102"><a href="http://www.enayapatrika.com/category/district/">जिल्ला</a></li></ul></div></div></div>  <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type="text/javascript">function fbShare(url,title){title=title.replace("&","%26");window.open("http://www.facebook.com/sharer/sharer.php?u="+url+"&title="+title,"_blank","toolbar=no, scrollbars=yes, resizable=yes, top=200, left=500, width=600, height=400");}
function twitShare(url,title){window.open("http://twitter.com/intent/tweet?text="+title+"+"+url+"+@NAYA_PATRIKA","_blank","toolbar=no, scrollbars=yes, resizable=yes, top=200, left=500, width=600, height=400");}</script> <script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/www.enayapatrika.com\/wp-admin\/admin-ajax.php","post_id":"151821"};</script> <script type='text/javascript'>var loadMoreAr={"url":"http:\/\/www.enayapatrika.com\/wp-admin\/admin-ajax.php"};</script> <script src="http://www.enayapatrika.com/wp-content/cache/min/1/1a98a6e6cc98d559cc37bde6ef1ac886.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/9808a20753d2f5fd66f2d1757b841399.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/7a2d5030eba691feaed9bc99f16f60b7.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/dee72a87b8af908c6c374399ff02b4d7.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/d1a1cb0b9a5f9608be0ba6653a300ba7.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->