<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%7CSource+Sans+Pro%3A300%2C400" /><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/8c9652a395c5a5092fb914fc31e21964.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/47515b8e7630441e45b88ce5348b739b.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/1de4f57527126bdc31719860cb581d82.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/14d8a6828341e92e0a7d2f7bb82ae782.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/87c58a90896a83ebcc47ce9ca9982138.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/0366446927ef142b1b031058eebbd525.css" data-minify="1"/><script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2d90a807674096a9821839394c6f5358'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/941e6b1da4695e4ff73a25472c483b92.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11">  <script type="text/javascript">_atrk_opts={atrk_acct:"eTWNo1IWx810uG",domain:"enayapatrika.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=eTWNo1IWx810uG" style="display:none" height="1" width="1" alt="" /></noscript><meta property="og:url" content="http://www.enayapatrika.com/2017/04/02/136685/" /><meta property="og:type" content="website" /><meta property="og:title" content="डा. बाबुराम भट्टराईलाई यसरी गरेको थियो प्रहरीले गिरफ्तार&#8230;(भिडियोसहित)" /><meta property="og:image" content="http://www.enayapatrika.com/wp-content/uploads/2017/04/nirbachan-aayog-gherau-13-625x405.jpg" /><title>डा. बाबुराम भट्टराईलाई यसरी गरेको थियो प्रहरीले गिरफ्तार...(भिडियोसहित) - Naya Patrika</title><link rel="canonical" href="http://www.enayapatrika.com/2017/04/02/136685/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="डा. बाबुराम भट्टराईलाई यसरी गरेको थियो प्रहरीले गिरफ्तार...(भिडियोसहित) - Naya Patrika" /><meta property="og:description" content="दललाई दिइएको निर्वाचन चिन्ह लिएर चिर्वाचनमा सहभागी हुन पाउने पाउनुपर्ने माग राख्दै नयाँ शक्ति पार्टी, नेपाल सहितका व्यवस्थापिका संसद बाहिर रहेका ६६ दलले दलहरुले आइतबार निर्वाचन आयोगमा धर्ना दिएका छन्...पूरा पढ्नुहोस् »" /><meta property="og:url" content="http://www.enayapatrika.com/2017/04/02/136685/" /><meta property="og:site_name" content="Naya Patrika" /><meta property="article:section" content="न्युज रूम" /><meta property="article:published_time" content="2017-04-02T18:46:26+05:45" /><meta property="article:modified_time" content="2017-04-02T18:48:09+05:45" /><meta property="og:updated_time" content="2017-04-02T18:48:09+05:45" /><meta property="og:image" content="http://www.enayapatrika.com/wp-content/uploads/2017/04/nirbachan-aayog-gherau-13.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="525" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="दललाई दिइएको निर्वाचन चिन्ह लिएर चिर्वाचनमा सहभागी हुन पाउने पाउनुपर्ने माग राख्दै नयाँ शक्ति पार्टी, नेपाल सहितका व्यवस्थापिका संसद बाहिर रहेका ६६ दलले दलहरुले आइतबार निर्वाचन आयोगमा धर्ना दिएका छन्...पूरा पढ्नुहोस् »" /><meta name="twitter:title" content="डा. बाबुराम भट्टराईलाई यसरी गरेको थियो प्रहरीले गिरफ्तार...(भिडियोसहित) - Naya Patrika" /><meta name="twitter:image" content="http://www.enayapatrika.com/wp-content/uploads/2017/04/nirbachan-aayog-gherau-13.jpg" /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; Feed" href="http://www.enayapatrika.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; Comments Feed" href="http://www.enayapatrika.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.enayapatrika.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=2d90a807674096a9821839394c6f5358"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='http://www.enayapatrika.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.enayapatrika.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.enayapatrika.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.enayapatrika.com/?p=136685' /><link rel="alternate" type="application/json+oembed" href="http://www.enayapatrika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enayapatrika.com%2F2017%2F04%2F02%2F136685%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.enayapatrika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enayapatrika.com%2F2017%2F04%2F02%2F136685%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-53110766-1','auto');ga('send','pageview');</script> </head> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-7830479021892775",enable_page_level_ads:true});</script> <body class="post-template-default single single-post postid-136685 single-format-standard page-template-template-boxed boxed page-template-template-boxed-php do-etfw group-blog"><div class="container head-top wow bounceInDown" data-wow-delay="0.1s"><div class="head-cov"><div class="lgo"><a href="http://www.enayapatrika.com"><img src="http://www.enayapatrika.com/wp-content/themes/nayapatrika2016/assets/frontpage/logo.png" alt="Naya Patrika"></a></div><div class="mrk" ><img src="http://www.enayapatrika.com/wp-content/uploads/2017/01/ad__gajjab-1.gif"></div></div></div><div class="container head-sn  wow bounceInLeft" data-wow-delay="0.1s"><div class="col-lg-3 flw-cov"><div class="flw-tl" >Follow Us</div><div><ul class="social-icons icon-circle icon-rotate list-unstyled list-inline"><li> <a href="https://www.facebook.com/nayapatrikaofficial/" target="_blank"><i class="fa fa-facebook"></i></a></li><li> <a href="https://twitter.com/eNayaPatrika1" target="_blank"><i class="fa fa-twitter"></i></a></li><li> <a href="https://plus.google.com/116898593836313470657" target="_blank"><i class="fa fa-google-plus"></i></a></li><li> <a href="https://www.youtube.com/channel/UC3oWNZqcVA21Ab7lnwWGcOQ" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div><div class="cpyrit">© 2017 Naya Prakasan Pvt. Ltd.</div></div><div class="col-lg-9 brk-cov" ><div style="overflow:auto;"><div class="mn"><ul id="amyTopnav" class="topnav"><li class="icon"> <a href="javascript:void(0);" style="font-size:15px;" onclick="amyFunction()"><div class="bar1"></div><div class="bar2"></div><div class="bar3"></div> </a></li><li><a href="#"></a></li><li id="menu-item-124838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-124838"><a href="http://www.enayapatrika.com">गृह पृष्ठ</a></li><li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396"><a href="http://www.enayapatrika.com/category/news-room/">न्युज रूम</a></li><li id="menu-item-74590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74590"><a href="http://www.enayapatrika.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b-%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0/">फोटो स्टुडियो</a></li><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-393"><a href="http://www.enayapatrika.com/category/videos/">मल्टिमिडिया</a></li><li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="http://www.enayapatrika.com/category/opinion/">दृष्टिकोण</a></li><li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://www.enayapatrika.com/category/saptaranga/">सप्तरंग</a></li><li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="http://www.enayapatrika.com/category/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%b0-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80/">हेल्थ / लाइफस्टाइल</a></li><li id="menu-item-74591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74591"><a href="http://www.enayapatrika.com/category/business/">बिजनेस</a></li><li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.enayapatrika.com/category/world/">विश्व खबर</a></li><li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="http://www.enayapatrika.com/category/sports/">खेलकुद</a></li><li id="menu-item-133102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133102"><a href="http://www.enayapatrika.com/category/district/">जिल्ला</a></li></ul></div></div> <script>function amyFunction(){var x=document.getElementById("amyTopnav");if(x.className==="topnav"){x.className+=" responsive";}else{x.className="topnav";}}</script> <div class="vc_row wpb_row vc_row-fluid heading-news2"><div class="container" id="taaza_samachar"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="ticker-news-box"><div class="col-lg-10 brk-nws ticker"> <span class="breaking-news">अपडेट </span><ul style=" display: none;"><li><a href="http://www.enayapatrika.com/2017/04/02/136689/">ओलीले भने,‘एमाले जिताउन जनताले गायत्री मन्त्र झै जपिरहेका छन्’ | </a></li><li><a href="http://www.enayapatrika.com/2017/04/02/136656/">एमाले नेता पाण्डे आयरल्याण्ड जाँदै | </a></li><li><a href="http://www.enayapatrika.com/2017/04/02/136628/">सालझन्डी–सन्धिखर्क–ढोरपाटन सडकको ८६ प्रतिशत बजेट खर्च | </a></li><li><a href="http://www.enayapatrika.com/2017/04/02/136583/">भारतबाट आयातीत बिजुलीको मूल्य बढ्यो | </a></li><li><a href="http://www.enayapatrika.com/2017/04/02/136574/">नयाँ शक्तिका बाबुराम भट्टराई गिरफ्तार | </a></li><li><a href="http://www.enayapatrika.com/2017/04/02/136571/">कतिपय साना दल देशभर निर्वाचन लड्दै | </a></li><li><a href="http://www.enayapatrika.com/2017/04/02/136552/">सशस्त्रमा तीनजना एआइजी सिफारिस | </a></li><li><a href="http://www.enayapatrika.com/2017/04/02/136549/">हनुमानढोकाको गद्दी बैठक अमेरिकी सहयोगमा रेट्रोफिटिङ हुँदै | </a></li><li><a href="http://www.enayapatrika.com/2017/04/02/136546/">कीर्तिपुरमा सात सयको  आँखा परीक्षण | </a></li><li><a href="http://www.enayapatrika.com/2017/04/02/136530/">एसइई परीक्षामा १५ हजारभन्दा बढी विद्यार्थी अनुपस्थित | </a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="container mai-nws wow bounceInUp" data-wow-delay="0.1s"><div class="col-lg-3 wow bounceInLeft" data-wow-delay="0.1s"><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/news-room/ ">न्युज रूम</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/04/02/136507/"><font size="+1.5">सरकार र मोर्चा कति नजिक, कति टाढा ?</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/sarkar-and-morcha-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>कुन विषयमा के भइरहेछ ? १) सीमांकन सरकार : मन्त्रिपरिषद्बाट तीन महिनाको म्याद दिएर शक्तिशाली सीमांकन आयोग गठन गर्ने, सुझाबका आधारमा प्रदेश र केन्द्रको चुनावअघि नै संविधान संशोधन गर्ने गरी&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/04/02/136507/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/02/136505/">यो वर्षको आर्थिक वृद्धिदर ७ प्रतिशत</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/02/136500/">सोमबारबाट देशैभर युरो–४ को तेल</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/02/136499/">म्यादी प्रहरीको  पोसाक अन्योलमा</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/01/136210/">शीर्ष नेताको सहभागितामा देशभर कांग्रेस सभा</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">फोटो स्टुडियो</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/04/02/136586/"><font size="+1.5">निर्वाचन आयोग अगाडी प्रहरी र  बाबुराम भट्टराईबीच घम्साघम्सी (फोटोफिचर)</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/nirbachan-aayog-gherau-7-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>नयाँ शक्ति पार्टीका संयोजक डा. बाबुराम भट्टराईलाई प्रहरीले पक्राउ गरेको छ । दलीय हैसियतमा निर्वाचन चिन्ह पाउनुपर्ने माग राख्दै आज निर्वाचन कार्यालय घेराउ गर्न पुगेका उनलाई कान्तिपथबाट प्रहरीले प्रक्राउ गरेको&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/04/02/136586/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/01/136307/">चिन्नुहोस् असली पेडा भण्डार(फोटो फिचर)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/31/136167/">गज्जब ! ब्लो अपमा अभिनेत्री/मोडल स्वानिका बास्तोला</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/30/135774/">आरआर क्याम्पसमा अनेरास्ववियुको विजयी जुलुस (फोटोफिचर)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/30/135737/">भारतीय प्रधानसेनापतिलाई मानार्थ महारथी (फोटोफिचर)</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/saptaranga/ ">सप्तरंग</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/04/02/136651/"><font size="+1.5">खाँको आधुनिक एल्वम ‘आगो र फूल’ बजारमा</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/kha-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>गायक मोहम्मद वारिस खाँले आधुनिक गीतहरुको संग्रह ‘आगो र फुल’ नामक एल्वम बजारमा ल्याएका छन् । पछिल्लो समय ठेट नेपाली बोल्ने र रहनसहन पुरै नेपाली भएकाहरुको समेत अंग्रेजी र हिन्दी&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/04/02/136651/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/02/136529/">यौनबारे  बलिउड सेलेब्रिटी</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/02/136528/">लाहोरमा नेपाली  सांगीतिक साँझ</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/02/136520/">गोली लागेर पनि बल्लबल्ल बाँचेँ</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/01/136320/">नेपाल–चीन सम्बन्धको  माध्यम भृकुटी</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">हेल्थ / लाइफस्टाइल</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/04/02/136681/"><font size="+1.5">सहज छ हेयर इन्प्लान्ट</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/Untitled-1-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>विभिन्न रोग, जेनेटिक कारण या दुर्घटनाजस्ता कारणले मानिसको कपाल नपलाउने समस्या निम्तिन सक्छ । उमेर छँदै टाउकोमा कपाल नपलाउँदा कतिपयले लघुताभासको अनुभूति गरिरहेका हुन्छन् । यस्तो समस्यामा परेका पुरुषहरूलाई खासै&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/04/02/136681/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/02/136674/">लगेज सुरक्षाका उपाय</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/02/136665/">बच्चालाई खाना अरुचि समस्या समाधानका उपाय</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/02/136661/">मृतासन अनिद्राको समाधान</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/02/136658/">अनि हुन्छ स्लिम फेस</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/business/ ">बिजनेस</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/04/02/136575/"><font size="+1.5">उपत्यकाका १९ अपार्टमेन्ट मात्र बस्नयोग्य</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/appartment-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>३२ अपार्टमेन्ट मर्मत, पुनस्र्थापना, रेट्रोफिटिङलगायतका प्रबलीकरण प्रक्रियामा काठमाडौं उपत्यकामा बनेका तथा निर्माणाधीनमध्ये १९ वटा अपार्टमेन्टले बस्न योग्य रहेको अनुमति पाएका छन् । यो प्रयोगमा आएका कुल अपार्टमेन्टमध्ये ३७ दशमलव २५&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/04/02/136575/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/02/136583/">भारतबाट आयातीत बिजुलीको मूल्य बढ्यो</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/02/136580/">प्रतिकूल मौसमले उडान प्रभावित</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/02/136505/">यो वर्षको आर्थिक वृद्धिदर ७ प्रतिशत</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/02/136500/">सोमबारबाट देशैभर युरो–४ को तेल</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/world/ ">विश्व खबर</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/04/02/136624/"><font size="+1.5">पाराग्वेको संसद्मा तोडफोड र आगजनी</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/aagoo-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>राष्ट्रपतिले दोस्रो कार्यकालका लागि निर्वाचनमा प्रतिस्पर्धा गर्न पाउने विधेयक संसद्बाट पारित भएपछि विपक्षीको प्रदर्शन उग्र पाराग्वेमा सरकारविरोधी प्रदर्शनले उग्र रूप लिएको छ । प्रदर्शनकारीले त्यहाँको संसद् भवनलाई नियन्त्रणमा लिएर आगजनी&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/04/02/136624/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/01/136258/">यी हुन् स्पेनकी यौनमामिलामन्त्री</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/01/136250/">अपदस्थ राष्ट्रपति पार्क पक्राउ</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/01/136246/">कछुवाको पेटमा ९०० सिक्का</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/31/136029/">चीनका राष्ट्रपति अमेरिका जाँदै : सम्बन्ध विस्तारमा ‘कोसेढुंगा’  साबित हुने</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/sports/ ">खेलकुद</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/04/01/136451/"><font size="+1.5">राष्ट्रपति रनिङ्ग शिल्डमा राष्ट्रिय मावि दार्माकोटको ह्याट्रिक</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/running-sild-2-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>सल्यानमा सम्पन्न राष्ट्रपति रनिङ्ग शिल्डको उपाधि राष्ट्रिय मावि दार्माकोटले ह्याट्रिक गरेको छ । शनिबार सम्पन्न प्रतियोगिताको नवौँ संस्करणको उपाधि उचाल्दै राष्ट्रिय मावि दार्माकोटले उपाधिमा ह्याट्रिय गरेको हो । &nbsp; राष्ट्रिय&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/04/01/136451/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/01/136383/">आश्विनले दसौँ आइपिएल गुमाउन सक्ने</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/01/136379/">मुलपानी मैदान एक  महिनामा खेल्नयोग्य बन्ने</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/01/136360/">थापालाई करिअरकै चौथो उपाधि</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/01/136344/">विश्वकपमा  एसियाको  कोटा  दोब्बर हुने</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/opinion/ ">दृष्टिकोण</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/04/02/136559/"><font size="+1.5">संशोधित वृद्धिदरले जगाएको आशा</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2016/06/surbir-paudel-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>एडिबी स्वयंले यस वर्षका लागि प्रक्षेपण गरेको ४.८ प्रतिशतको नेपालको आर्थिक वृद्धिदरलाई हालै आएर संशोधन गर्दा ६ प्रतिशतको निकट हुने भविष्यवाणी गरेको छ । यसले नेपाली सञ्चारमाध्यममा एक किसिमको हलचल&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/04/02/136559/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/02/136553/">समृद्धिको आधार भूमिसुधार</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/01/136462/">डरलाग्दो लुक्ला विमानस्थल र हिरा झैं टल्केको हिमाली दृश्य</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/01/136403/">बेलायतको  वास्तविक बहिर्गमन</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/04/01/136406/">पर्यटन विकासका बाधा र समाधानका प्रयास</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">अन्तर्वार्ता</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/04/02/136519/"><font size="+1.5">पूर्वसचिव बास्कोटाको स्मरणमा काठमाडौंको सडक विस्तार गर्दाका दुःख–सुख</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/krishnahari-baskota-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>अभियानमा जोडिने इच्छा गाडीको चाप बढ्दै गरेको साँघुरो सडकको सहर काठमाडौंमा ०६८ असोज ८ गते एउटा डोजर चल्यो । तिनकुनेको आइल्यान्ड भत्काउन सक्रिय थियो डोजर । तत्कालीन प्रधानमन्त्री डा. बाबुराम&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/04/02/136519/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/31/136031/">जता मेसी उतै नेम्वाङ</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/30/135720/">पहिलेजस्तो रिसाउँदिनन्  सुजाता कोइराला</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/29/135493/">मदन भण्डारीलाई खुकुरी हान्दा जसले थापे गर्धन</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/28/135206/">मृत घोषित रामशरण महत अनि बने नेता</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/editorial/ ">सम्पादकीय</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/04/02/136556/"><font size="+1.5">मतदाता शिक्षाको यो पक्ष</font></a></div> <img width="240" height="135" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/logo.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/12/logo.jpg 561w, http://www.enayapatrika.com/wp-content/uploads/2016/12/logo-320x180.jpg 320w" sizes="(max-width: 240px) 100vw, 240px" /><div class="news-title"><p>झन्डै २० वर्षपछि ३१ वैशाख ०७४ मा स्थानीय तहको निर्वाचन हुँदै छ । नेपालका सबै स्थानीय राजनीतिक इकाइमा नेतृत्व छनोटका लागि हुन लागेको यो निर्वाचनप्रति आममतदाताको ध्यान तानिँदै गएको छ&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/04/02/136556/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/31/136005/">एउटा राष्ट्रिय लज्जा</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/30/135695/">यो आशालाग्दो तस्बिर</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/29/135551/">प्रधानमन्त्रीको चीन भ्रमण</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/28/135181/">अझै सुस्त प्राधिकरण</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">मल्टिमिडिया</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/04/02/136685/"><font size="+1.5">डा. बाबुराम भट्टराईलाई यसरी गरेको थियो प्रहरीले गिरफ्तार&#8230;(भिडियोसहित)</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/nirbachan-aayog-gherau-13-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>दललाई दिइएको निर्वाचन चिन्ह लिएर चिर्वाचनमा सहभागी हुन पाउने पाउनुपर्ने माग राख्दै नयाँ शक्ति पार्टी, नेपाल सहितका व्यवस्थापिका संसद बाहिर रहेका ६६ दलले दलहरुले आइतबार निर्वाचन आयोगमा धर्ना दिएका छन्&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/04/02/136685/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/17/132502/">आयो घामपानीकोे ट्रेलर (भिडियो सहित)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/01/29/122853/">तरलता अभावका कारण र परिणाम (भिडियो)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2016/12/30/116299/">स्वास्थ्य क्षेत्रबारे मन्त्री थापासँगकाे अन्तरक्रिया (भिडियो हेर्नुहोस्)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2016/12/24/114842/">श्रीमान-श्रीमतिको सारंगी कौशल (भिडियोसहित)</a></span></li></div></div> <style>@media (max-width:768px){span.fb-share{float:left;margin-left:-10em}#single-heading{font-size:25px !important}.nws-lnk{width:25% !important}}@media (max-width:414px){span.fb-like{float:left;margin-left:-22em}span.fb-share{float:left;margin-left:-13em}#single-heading{font-size:25px !important}}@media (max-width:412px){span.fb-like{float:left;margin-left:-22em}span.fb-share{float:left;margin-left:-13em}#single-heading{font-size:25px !important}}@media (max-width:375px){span.fb-like{float:left;margin-left:-19em}span.fb-share{float:left;margin-left:-12em}#single-heading{font-size:20px !important}}@media (max-width:360px){span.fb-like{float:left;margin-left:-18em}span.fb-share{float:left;margin-left:-11.5em}#single-heading{font-size:20px !important}}@media (max-width:320px){span.fb-like{float:left;margin-left:-15em}span.fb-share{float:left;margin-left:-10em}#single-heading{font-size:20px !important}}span#facebookShareCount{color:#615f5f;font-size:19px;font-style:italic}</style><div class="col-lg-9 wow bounceInRight" data-wow-delay="0.1s"><div class="con wow bounceInUp" data-wow-delay="0.1s" style="overflow:auto;"><div class="news-head" id="single-heading"><a href="http://www.enayapatrika.com/2017/04/02/136685/">डा. बाबुराम भट्टराईलाई यसरी गरेको थियो प्रहरीले गिरफ्तार&#8230;(भिडियोसहित)</a></div><div class="nws-tim"><div class="nws-ti" style="float:left;"> सन्तोष भट्टराई, काठमाडौं &nbsp; | &nbsp; ३२ मिनेट अगाडि</div> <span id="facebookShareCount" data-url="http://www.enayapatrika.com/2017/04/02/136685/"></span><div class="social-icons lg" style="float:right;"> <a class="fb-share" onclick="fbShare('http://www.enayapatrika.com/2017/04/02/136685/','डा. बाबुराम भट्टराईलाई यसरी गरेको थियो प्रहरीले गिरफ्तार&#8230;(भिडियोसहित)')"><i class="fa fa-facebook-official" aria-hidden="true"></i><span> Share</span></a> <a class="twitter-share" onclick="twitShare('http://www.enayapatrika.com/2017/04/02/136685/','डा. बाबुराम भट्टराईलाई यसरी गरेको थियो प्रहरीले गिरफ्तार&#8230;(भिडियोसहित)')"><i class="fa fa-twitter" aria-hidden="true"></i><span> Tweet</span></a></div></div><div class="news-title-cont"><p>दललाई दिइएको निर्वाचन चिन्ह लिएर चिर्वाचनमा सहभागी हुन पाउने पाउनुपर्ने माग राख्दै नयाँ शक्ति पार्टी, नेपाल सहितका व्यवस्थापिका संसद बाहिर रहेका ६६ दलले दलहरुले आइतबार निर्वाचन आयोगमा धर्ना दिएका छन् । केन्द्रमा सँगसँगै देशभरका निर्वाचन आयोगका कार्यालयहरुमा समेत धर्ना दिइएको नयाँशक्ति पार्टीले जनाएको छ ।</p><div style="position: relative; height: 0; padding-bottom: 56.25%;"><iframe style="position: absolute; width: 100%; height: 100%; left: 0;" src="https://www.youtube.com/embed/M-KCgUtXvgw?ecver=2" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><p>दललाई दिएको निर्वाचन चिन्ह लिएर निर्वाचन लड्न पाउनु पर्ने माग राख्दै केहि दिन पहिले नयाँ शक्ति सहित विभिन्न ६६ दलहरुले निर्वाचन आयोका प्रमुख आयुक्त अयोधिप्रसाद यादव, प्रधानमन्त्री पुष्पकमल दाहाललाई भेटेर ज्ञापन पत्र बुझाउदै ४८ घण्टे अल्टिमेटम दिएका थिए । प्रधानमन्त्रीले ज्ञापनपत्र बुझाउन पुगेका पूर्वप्रधानमन्त्री एवं नयाँ शक्ति पार्टीका अध्यक्ष डा. बाबुराम भट्टराईसहितका नेतालाई शनिवारसम्म केहि निकास निकाल्ने आश्वासन दिएका थिए ।</p><div style="position: relative; height: 0; padding-bottom: 56.25%;"><iframe style="position: absolute; width: 100%; height: 100%; left: 0;" src="https://www.youtube.com/embed/Ed-R4jiyyHI?ecver=2" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><p>तर प्रधानमनत्रीले कुनै ठोस निकास निकाल्न नसकेपछि नयाँ शक्तिसहित ६६ निर्वाचन आयोगको कार्यालय घेराउमा पुगेका थिए । डा. भट्टराईको नेतृत्वको आन्दोलनमा नेकपा (माओवादी क्रान्तिकारी)का उपाध्यक्ष सिपी गजुरेल, सांसद गंगा चौधरी, हिसिला यमी, परशुराम तामाङ रिजवान अन्सारी, सन्दीप अधिकारी लगायतका नेता तथा कार्यकर्ता थिए । आन्दोलनको नेतृत्व गरिरेहका डा.भट्टराईसहितको टोलीले प्रहरीको निषेधिक क्षेत्रलाई तोडेर अगाडी वढिरहेका बेलामा प्रहरीले गोलो घेरा बनाएर गिरफ्तार गर्‍यो ।</p><p>अहिले प्रहरीले नियन्त्रणमा लिएका नेताहरुलाई महानगरिय नगर प्रहरी कार्यालय भृकुटीमण्डपमा राखेको छ । सरकारले माग सुनुवाही नगरेसम्म जेलभित्रै धर्ना दिने नयाँ शक्तिका अनुशासन विभाग प्रमुख परशुराम तामाङले जानकारी दिए ।</p></div><div class="fb-comments" data-href="http://www.enayapatrika.com/2017/04/02/136685/" data-numposts="1"></div><div class="news-navigation"><div class="col-sm-6"><div class="left-prev" style="color:#FFFFFF !important;"> <a href="http://www.enayapatrika.com/2017/04/02/136689/" rel="next"><< अघिल्लो समाचार</a></div></div><div class="col-sm-6" style="text-align: right; color:#FFFFFF !important;"><div class="right-next"><a href="http://www.enayapatrika.com/2017/04/02/136574/" rel="prev">पछिल्लो समाचार >></a></div></div></div><div class="related-news"><div class="news-head">सम्बधित थप समाचारहरु...</div><div class="list-posts"><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/kp-oli-copy-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/04/02/136689/">ओलीले भने,‘एमाले जिताउन जनताले गायत्री मन्त्र झै जपिरहेका छन्’</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०९ मिनेट अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/nirbachan-aayog-gherau-13-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/04/02/136574/">नयाँ शक्तिका बाबुराम भट्टराई गिरफ्तार</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०९ घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/sashstra-police-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/04/02/136552/">सशस्त्रमा तीनजना एआइजी सिफारिस</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;१० घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/hanumandhoka-darbar-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/04/02/136549/">हनुमानढोकाको गद्दी बैठक अमेरिकी सहयोगमा रेट्रोफिटिङ हुँदै</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;१० घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/eye-check-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/04/02/136546/">कीर्तिपुरमा सात सयको  आँखा परीक्षण</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;१० घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/SEE-exam-2073-11-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/04/02/136530/">एसइई परीक्षामा १५ हजारभन्दा बढी विद्यार्थी अनुपस्थित</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;१० घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/nepali-congress-flag-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/04/02/136536/">कांग्रेस घोषणापत्र तयारी समिति ३५ सदस्यीय</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;११ घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/04/sarkar-and-morcha-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/04/02/136507/">सरकार र मोर्चा कति नजिक, कति टाढा ?</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;१२ घन्टा अगाडि</div></div></div></div></div></div></div> <script>jQuery(function($){var shareWrapper=$(".social-icons .fb-share");var $URL=$("#facebookShareCount").data("url");fbShareCount($URL);function fbShareCount($URL){$.getJSON("http://graph.facebook.com/?id="+$URL,function(result){var fbShareCount=result.share.share_count;shareWrapper.append(' '+fbShareCount);});}});</script></div><div class="rep wow bounceInDown" data-wow-delay="0.1s" style="overflow:auto;"><div class="container" style="padding:10px 0px;"><div class="lgo wow bounceInLeft" data-wow-delay="0.1s" style="overflow:auto;" id="fixed-logo"> <a href="http://www.enayapatrika.com"> <img  src="http://www.enayapatrika.com/wp-content/uploads/2017/01/sticky_menu.png" alt="Naya Patrika"> </a></div><div class="ul"><ul id="myTopnav" class="topnav"><li class="icon"> <a href="javascript:void(0);" style="font-size:15px;" onclick="amyFunction()"><div class="bar1"></div><div class="bar2"></div><div class="bar3"></div> </a></li><li><a href="#"></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-124838"><a href="http://www.enayapatrika.com">गृह पृष्ठ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-396"><a href="http://www.enayapatrika.com/category/news-room/">न्युज रूम</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74590"><a href="http://www.enayapatrika.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b-%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0/">फोटो स्टुडियो</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-393"><a href="http://www.enayapatrika.com/category/videos/">मल्टिमिडिया</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="http://www.enayapatrika.com/category/opinion/">दृष्टिकोण</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://www.enayapatrika.com/category/saptaranga/">सप्तरंग</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="http://www.enayapatrika.com/category/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%b0-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80/">हेल्थ / लाइफस्टाइल</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74591"><a href="http://www.enayapatrika.com/category/business/">बिजनेस</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.enayapatrika.com/category/world/">विश्व खबर</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="http://www.enayapatrika.com/category/sports/">खेलकुद</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133102"><a href="http://www.enayapatrika.com/category/district/">जिल्ला</a></li></ul></div></div></div>  <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type="text/javascript">function fbShare(url,title){title=title.replace("&","%26");window.open("http://www.facebook.com/sharer/sharer.php?u="+url+"&title="+title,"_blank","toolbar=no, scrollbars=yes, resizable=yes, top=200, left=500, width=600, height=400");}
function twitShare(url,title){window.open("http://twitter.com/intent/tweet?text="+title+"+"+url+"+@eNayaPatrika1","_blank","toolbar=no, scrollbars=yes, resizable=yes, top=200, left=500, width=600, height=400");}</script> <script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/www.enayapatrika.com\/wp-admin\/admin-ajax.php","post_id":"136685"};</script> <script type='text/javascript'>var loadMoreAr={"url":"http:\/\/www.enayapatrika.com\/wp-admin\/admin-ajax.php"};</script> <script src="http://www.enayapatrika.com/wp-content/cache/min/1/2b2d123990a9e93b75b29c1b6f1eb8dc.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/038ff040fc106ff6f388c6444712f975.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/1f725e5fa1c229f99b174f06f15a6255.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/8f24767b5a44a364f6e85b19ec4b4727.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/967569005311bd737eaded6d6ff3551e.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1491139982 -->