<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%7CSource+Sans+Pro%3A300%2C400" /><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/d485ea991d5b8ff3ff9e9ac2a3d3b10b.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/58a45c0908d2cee55ed3704450fe028e.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/89fe1e5bb93d651502e8ef889795e9ab.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/ff939547abb39a4e32f3f86c8afa89e2.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/dfb887dd04b5071c6ac0df58d0e0fd29.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/57f6362d2dc45ca09f2874b1a6e0481f.css" data-minify="1"/><script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=2d90a807674096a9821839394c6f5358'></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/774f13b564c706b83b898f0bd11c0559.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11">  <script type="text/javascript">_atrk_opts={atrk_acct:"eTWNo1IWx810uG",domain:"enayapatrika.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=eTWNo1IWx810uG" style="display:none" height="1" width="1" alt="" /></noscript><meta property="og:url" content="http://www.enayapatrika.com/2017/03/20/133231/" /><meta property="og:type" content="website" /><meta property="og:title" content="नेपाली बजारले ‘इनोभेटिभ प्रडक्ट’ खोजिरहेको छ" /><meta property="og:image" content="http://www.enayapatrika.com/wp-content/uploads/2017/03/Abhijeet-Ghosh-Dastidar-625x405.jpg" /><title>नेपाली बजारले ‘इनोभेटिभ प्रडक्ट’ खोजिरहेको छ - Naya Patrika</title><link rel="canonical" href="http://www.enayapatrika.com/2017/03/20/133231/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="नेपाली बजारले ‘इनोभेटिभ प्रडक्ट’ खोजिरहेको छ - Naya Patrika" /><meta property="og:description" content="लाइफ इन्स्योरेन्स कर्पोरेसन इन्डिया, नेपाली औद्योगिक घराना विशाल समूह र नेपाली लगानीकर्ताको संयुक्त लगानीमा स्थापित एलआइसी नेपालले नेपालमा जीवन बिमा व्यवसाय गर्दै आएको छ । १ अर्ब ६ करोड रुपैयाँ...पूरा पढ्नुहोस् »" /><meta property="og:url" content="http://www.enayapatrika.com/2017/03/20/133231/" /><meta property="og:site_name" content="Naya Patrika" /><meta property="article:section" content="कर्पोरेट अन्तरवार्ता" /><meta property="article:published_time" content="2017-03-20T09:44:01+05:45" /><meta property="article:modified_time" content="2017-03-20T09:46:20+05:45" /><meta property="og:updated_time" content="2017-03-20T09:46:20+05:45" /><meta property="og:image" content="http://www.enayapatrika.com/wp-content/uploads/2017/03/Abhijeet-Ghosh-Dastidar.jpg" /><meta property="og:image:width" content="777" /><meta property="og:image:height" content="576" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="लाइफ इन्स्योरेन्स कर्पोरेसन इन्डिया, नेपाली औद्योगिक घराना विशाल समूह र नेपाली लगानीकर्ताको संयुक्त लगानीमा स्थापित एलआइसी नेपालले नेपालमा जीवन बिमा व्यवसाय गर्दै आएको छ । १ अर्ब ६ करोड रुपैयाँ...पूरा पढ्नुहोस् »" /><meta name="twitter:title" content="नेपाली बजारले ‘इनोभेटिभ प्रडक्ट’ खोजिरहेको छ - Naya Patrika" /><meta name="twitter:image" content="http://www.enayapatrika.com/wp-content/uploads/2017/03/Abhijeet-Ghosh-Dastidar.jpg" /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; Feed" href="http://www.enayapatrika.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; Comments Feed" href="http://www.enayapatrika.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.enayapatrika.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=2d90a807674096a9821839394c6f5358"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='http://www.enayapatrika.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.enayapatrika.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.enayapatrika.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.enayapatrika.com/?p=133231' /><link rel="alternate" type="application/json+oembed" href="http://www.enayapatrika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enayapatrika.com%2F2017%2F03%2F20%2F133231%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.enayapatrika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enayapatrika.com%2F2017%2F03%2F20%2F133231%2F&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-53110766-1','auto');ga('send','pageview');</script> </head><body class="post-template-default single single-post postid-133231 single-format-standard page-template-template-boxed boxed page-template-template-boxed-php do-etfw group-blog"><div class="container head-top wow bounceInDown" data-wow-delay="0.1s"><div class="head-cov"><div class="lgo"><a href="http://www.enayapatrika.com"><img src="http://www.enayapatrika.com/wp-content/themes/nayapatrika2016/assets/frontpage/logo.png" alt="Naya Patrika"></a></div><div class="mrk" ><img src="http://www.enayapatrika.com/wp-content/uploads/2017/01/ad__gajjab-1.gif"></div></div></div><div class="container head-sn  wow bounceInLeft" data-wow-delay="0.1s"><div class="col-lg-3 flw-cov"><div class="flw-tl" >Follow Us</div><div><ul class="social-icons icon-circle icon-rotate list-unstyled list-inline"><li> <a href="https://www.facebook.com/nayapatrikaofficial/" target="_blank"><i class="fa fa-facebook"></i></a></li><li> <a href="https://twitter.com/eNayaPatrika1" target="_blank"><i class="fa fa-twitter"></i></a></li><li> <a href="https://plus.google.com/116898593836313470657" target="_blank"><i class="fa fa-google-plus"></i></a></li><li> <a href="https://www.youtube.com/channel/UC3oWNZqcVA21Ab7lnwWGcOQ" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div><div class="cpyrit">© 2017 Naya Prakasan Pvt. Ltd.</div></div><div class="col-lg-9 brk-cov" ><div style="overflow:auto;"><div class="mn"><ul id="amyTopnav" class="topnav"><li class="icon"> <a href="javascript:void(0);" style="font-size:15px;" onclick="amyFunction()"><div class="bar1"></div><div class="bar2"></div><div class="bar3"></div> </a></li><li><a href="#"></a></li><li id="menu-item-124838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-124838"><a href="http://www.enayapatrika.com">गृह पृष्ठ</a></li><li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396"><a href="http://www.enayapatrika.com/category/news-room/">न्युज रूम</a></li><li id="menu-item-74590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74590"><a href="http://www.enayapatrika.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b-%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0/">फोटो स्टुडियो</a></li><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.enayapatrika.com/category/videos/">मल्टिमिडिया</a></li><li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="http://www.enayapatrika.com/category/opinion/">दृष्टिकोण</a></li><li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://www.enayapatrika.com/category/saptaranga/">सप्तरंग</a></li><li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="http://www.enayapatrika.com/category/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%b0-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80/">हेल्थ / लाइफस्टाइल</a></li><li id="menu-item-74591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74591"><a href="http://www.enayapatrika.com/category/business/">बिजनेस</a></li><li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.enayapatrika.com/category/world/">विश्व खबर</a></li><li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="http://www.enayapatrika.com/category/sports/">खेलकुद</a></li><li id="menu-item-133102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133102"><a href="http://www.enayapatrika.com/category/district/">जिल्ला</a></li></ul></div></div> <script>function amyFunction(){var x=document.getElementById("amyTopnav");if(x.className==="topnav"){x.className+=" responsive";}else{x.className="topnav";}}</script> <div class="vc_row wpb_row vc_row-fluid heading-news2"><div class="container" id="taaza_samachar"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="ticker-news-box"><div class="col-lg-10 brk-nws ticker"> <span class="breaking-news">अपडेट </span><ul style=" display: none;"><li><a href="http://www.enayapatrika.com/2017/03/20/133255/">भूकम्पपछि सुनसान गाउँ | </a></li><li><a href="http://www.enayapatrika.com/2017/03/20/133250/">पुनर्संरचना कार्यान्वयनपछि बढ्यो असन्तुष्टि | </a></li><li><a href="http://www.enayapatrika.com/2017/03/20/133216/">बिजुक्छेको नजरमा १० नेता | </a></li><li><a href="http://www.enayapatrika.com/2017/03/20/133189/">प्रधानमन्त्री प्रचण्डको चीन भ्रमण, विज्ञहरूको मिश्रित प्रतिक्रिया | </a></li><li><a href="http://www.enayapatrika.com/2017/03/20/133186/">हजयात्राका लागि आवेदन खुला, एक हजार हजयात्री मक्का जाने | </a></li><li><a href="http://www.enayapatrika.com/2017/03/20/133182/">विदेशी संस्थाले निर्वाचन पर्यवेक्षण गर्न नपाउने : कहाँ कतिका लागि निर्वाचन हुँदै ? | </a></li><li><a href="http://www.enayapatrika.com/2017/03/20/133172/">हिन्दू राष्ट्रका पक्षमा राप्रपाको संविधान संशोधन विधेयक | </a></li><li><a href="http://www.enayapatrika.com/2017/03/20/133166/">वरीयतामा थापा अघि भएपछि निधिको आपत्ति | </a></li><li><a href="http://www.enayapatrika.com/2017/03/20/133164/">आइजिपी विवादको फैसला सम्भवतः आज | </a></li><li><a href="http://www.enayapatrika.com/2017/03/20/133162/">आजदेखि पाँचखालमा बहुराष्ट्रिय सैन्य अभ्यास : २८ देशका एक हजार २४ सैनिक नेपालमा | </a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="container mai-nws wow bounceInUp" data-wow-delay="0.1s"><div class="col-lg-3 wow bounceInLeft" data-wow-delay="0.1s"><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/news-room/ ">न्युज रूम</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/03/20/133174/"><font size="+1.5">थापाथलीका बाँदरमा एसआइभी भाइरस, मान्छेमा एचआइभीका रूपमा सर्न सक्ने खतरा</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/Monkey-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>बाँदरमा हुने एसआइभी मान्छेमा एचआइभीका रूपमा सर्न सक्ने खतरा राजधानीको थापाथलीमा रहेका बाँदरमा एसआइभी एड्सको भाइरस देखिएको छ । युनिभर्सिटी अफ क्यालिफोर्निया विश्वविद्यालय र नेपालको सिएमडिएन संस्थाले गरेको अनुसन्धानमा थापाथलीका&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/03/20/133174/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/20/133166/">वरीयतामा थापा अघि भएपछि निधिको आपत्ति</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/20/133164/">आइजिपी विवादको फैसला सम्भवतः आज</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/20/133162/">आजदेखि पाँचखालमा बहुराष्ट्रिय सैन्य अभ्यास : २८ देशका एक हजार २४ सैनिक नेपालमा</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/20/133156/">उपत्यका भित्रिने १० नाका बन्दै</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">फोटो स्टुडियो</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/03/19/132932/"><font size="+1.5">गैँडाले खुट्टो लुछेका  शोभाराम वन्यजन्तु संरक्षणमा</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/shovaram-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>नवलपरासीको अमलटारी मध्यवर्ती क्षेत्र बाघखोरका शोभाराम महतोले ०४५ मा गैँडाको आक्रमणबाट दायाँ खुट्टा गुमाए । धान खान आएको गैँडा धपाउन खोज्दा गैँडाले उनको खुट्टा नै लुछ्यो । खुट्टै नभएपछि उनको किसानी&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/03/19/132932/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/16/132171/">माध्यमिक शिक्षा परीक्षा शुरु (फोटोफिचर)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/15/132089/">गज्जब ! ब्लो अपमा लीला गिरी</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/13/131673/">१६ तस्बिरमा हेर्नुस् केन्याविरुद्ध नेपालको रोमाञ्चक जित</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/12/131415/">१९ फोटोमा हेर्नुस् राजधानीको होली</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/saptaranga/ ">सप्तरंग</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/03/20/133257/"><font size="+1.5">अब पर्दामा समर लभ</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/samar-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>युवा साहित्यकार सुविन भट्टराईको चर्चित उपन्यास ‘समर लभ’ अब फिल्मका रूपमा पर्दामा आउनेछ । निर्देशक मुस्कान ढकालले समर लभमा फिल्म बनाउने घोषणा गरेका छन् । समर लभको आइतबार राजधानीमा प्रेसमिट&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/03/20/133257/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/133149/">‘भाउ खोज्ने’ले बढायो प्रतिक्षाको ‘भाउ’</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/133047/">“छक्का पन्जा”पछि  “छक्का पन्जा फेरि”</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/132976/">हिरोको यौनप्रस्ताव नमान्दा&#8230;</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/133043/">सहिद गोविन्दको परिवारलाई सहयोग</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">हेल्थ / लाइफस्टाइल</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/03/19/133092/"><font size="+1.5">शरीरलाई ऊर्जामय बनाउन छोटो उपवास</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/upabas-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>जल चिकित्सा, माटो चिकित्सा, वायु चिकित्सा, सूर्यकिरण चिकित्सा र आकाश चिकित्सा प्राकृतिक चिकित्साअन्तर्गत पर्ने उपचार विधि हुन् । आकाश भन्नाले खालीपन तथा शून्यतालाई जनाउँछ । यसको प्रयोग उपवासको माध्यमबाट गरिन्छ&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/03/19/133092/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/133088/">बच्चा बिरामी भएको  कसरी थाहा पाउने ?</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/133084/">मोटो शरीर घटाउने हो ?बदल्नुहोस् लाइफस्टाइल</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/133077/">माइग्रेन हुनेलाई  लाभदायक शशांकासन</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/133071/">मिर्गौला  जोगाउन&#8230;</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/business/ ">बिजनेस</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/03/20/133226/"><font size="+1.5">पश्चिम सेती आयोजनाबारे सरकार भन्छ,‘कि छाड्नुपर्‍यो, कि बनाउनुपर्‍यो’</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/west-seti-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>सिडब्लुई कर्पोरेसनले आयोजनाको संयुक्त उपक्रम सम्झौता (जेभिए) अनुमोदनमा ढिलाइ गरेको आरोप चाइना थ्री गर्जेज इन्टरनेसनलले आफ्नो सहायक कम्पनी सिडब्लुई कर्पोरेसन र नेपाल विद्युत् प्राधिकरणबीच पश्चिम सेती जलविद्युत् आयोजनाको संयुक्त उपक्रम&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/03/20/133226/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/20/133224/">सेबोनकै कर्मचारी सेयर कारोबारमा</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/20/133221/">बुटवलबाट गोल्छा समूहको उम्मेदवारी</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/133137/">बाग्लुङमा २ करोडको नुन बिक्रि</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/133108/">चन्द्रागिरि केवलकार दिउँसो एक घण्टा बन्द हुने</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/world/ ">विश्व खबर</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/03/20/133214/"><font size="+1.5">आमा बन्दै ११ वर्षीया बालिका</font></a></div> <img width="155" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2016/10/breast-feeding-1.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/10/breast-feeding-1.jpg 400w, http://www.enayapatrika.com/wp-content/uploads/2016/10/breast-feeding-1-320x300.jpg 320w" sizes="(max-width: 155px) 100vw, 155px" /><div class="news-title"><p>बेलायतकी एक ११ वर्षकी बालिका आमा बन्ने तयारीमा छिन् । उनी बेलायतमै सबैभन्दा कम उमेरमा आमा बन्ने पहिलो बालिका हुनेछिन् । पहिचान गोप्य राखिएकी ती बालिकाले छिट्टै बच्चा जन्माउन लागेको&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/03/20/133214/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/20/133212/">उत्तर कोरियाद्वारा शक्तिशाली रकेट इन्जिन परीक्षण</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/20/133209/">योगीले लिए मुख्यमन्त्रीको शपथ</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/133115/">अफगानी सुरक्षा कारबाहीमा १५ तालिवानीको मृत्यु</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/133021/">ट्रम्प ह्वाइट हाउसभित्रै असुरक्षित</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/sports/ ">खेलकुद</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/03/20/133247/"><font size="+1.5">ओलम्पिक भवनमा ताला फोड्ने र लगाउने प्रतिस्पर्धा</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/SPORT-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>श्रेष्ठ अध्यक्ष रहेको अन्तर्राष्ट्रिय मान्यताप्राप्त ओलम्पिक कमिटीका पदाधिकारीले ताला लाग्दा दैनिक काममा असर गरेको भन्दै आइतबार भवनमा लगाएको ताला फोडे श्रेष्ठ पक्षले ताला फोडेको केही समयपछि राणा अध्यक्ष ओलम्पिक कमिटीका&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/03/20/133247/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/20/133244/">पुजाराको दोहोरो शतकसँगै अस्ट्रेलिया दबाबमा</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/20/133241/">सयौँ टेस्टमा बंगलादेश विजयी</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/133121/">भलिबल खेलाडीको बिदाइ</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/18/132844/">स्ट्राइकर अनिल राष्ट्रिय टोलीबाट बाहिर</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/opinion/ ">दृष्टिकोण</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/03/20/133205/"><font size="+1.5">आरएसएसले बनाएका मुख्यमन्त्री</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/yogi-1489907700-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>भारतीय जनता पार्टी (भाजपा) ले उत्तर प्रदेशमा विशाल बहुमत हासिल गरेपछि त्यहाँको मुख्यमन्त्रीमा योगी आदित्यनाथलाई मनोनीत गरेको छ । यसबाट भाजपाको राजनीतिमा युजरनेम ‘विकास’ र पासवर्ड ‘हिन्दुत्व’ हो भन्ने प्रस्ट&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/03/20/133205/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/20/133202/">राज्यलाई करोडौँको भार पर्ने निर्णय सच्याउनुपर्छ</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/20/133196/">तोकिएकै मितिमा निर्वाचन</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/20/133191/">संघीयताले शिक्षामा ल्याएको अवसर</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/132950/">मेची–महाकाली अभियानको सन्देश</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">अन्तर्वार्ता</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/03/20/133216/"><font size="+1.5">बिजुक्छेको नजरमा १० नेता</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/NARAYAN-240x145.png" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>नेपाल मजदुर किसान पार्टीका अध्यक्ष नारायणमान बिजुक्छे नेपाली राजनीतिका प्रभावशाली नेतामा पर्छन् । अहिले बिजुक्छेकोे दल नेमकिपाबाट संसद्मा चारजनाको मात्र प्रतिनिधित्व छ । वि.सं. ०२७ सालमा पुष्पलाल श्रेष्ठ नेतृत्वको नेपाल&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/03/20/133216/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/132968/">“राजाको संविधान” छापिएपछि हलचल मच्चियो</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/18/132870/">राधाकृष्ण मैनालीको जवाफ,‘एमालेको विरोध गर्न पुस्तक लेखेको होइन’</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/18/132654/">शिव र भुवनको लोभलाग्दो सम्बन्ध</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/17/132482/">दृष्टिविहीन अधिकृत नीराको हिम्मत</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/editorial/ ">सम्पादकीय</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/03/20/133194/"><font size="+1.5">नियम मिच्ने खेलाडीहरू</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/01/logo-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>निर्वाचन आयोगले राष्ट्रिय प्रजातन्त्र पार्टीको विधानबाट हिन्दूराष्ट्र र राजसंस्थाबारे उसका धारणा हटाउने निर्णय गरेपछि कार्यान्वयन हुँदै गरेको नेपालको संविधानमा जटिलता देखिन थालेका छन् । यही निहुँमा भए पनि हामीले परिकल्पना&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/03/20/133194/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/19/132934/">स्थानीय तहमा नयाँ युग</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/17/132467/">उठिबास लगाउने नयाँ साहु</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/16/132219/">न्यायका नाममा गोलमाल</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/03/15/131962/">जातीय विभेदविरुद्धको क्रान्ति</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">मल्टिमिडिया</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/03/17/132502/"><font size="+1.5">आयो घामपानीकोे ट्रेलर (भिडियो सहित)</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/Gham-Pani-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>काठमाडौं/फिल्म पत्रकार तथा समीक्षक दीपेन्द्र लामाको लेखन र निर्देशनमा बनेको फिल्म ‘घामपानी’को ट्रेलर सार्वजनिक गरिएको छ । वैशाख १ गते प्रदर्शन हुने फिल्म अन्तर्जातीय प्रेमकथामा बुनिएको छ । फिल्ममा दयाहाङ&#8230;<br /><a class="read-more" style="color:#FFFFFF !important; float:right;" href="http://www.enayapatrika.com/2017/03/17/132502/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/01/29/122853/">तरलता अभावका कारण र परिणाम (भिडियो)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2016/12/30/116299/">स्वास्थ्य क्षेत्रबारे मन्त्री थापासँगकाे अन्तरक्रिया (भिडियो हेर्नुहोस्)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2016/12/24/114842/">श्रीमान-श्रीमतिको सारंगी कौशल (भिडियोसहित)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2016/12/18/113432/">नयाँ पत्रिका दैनिकको न्युजरुममा कुलमान घिसिङ (फेसबुकमा लाइभ)</a></span></li></div></div> <style>@media (max-width:768px){span.fb-share{float:left;margin-left:-10em}#single-heading{font-size:25px !important}.nws-lnk{width:25% !important}}@media (max-width:414px){span.fb-like{float:left;margin-left:-22em}span.fb-share{float:left;margin-left:-13em}#single-heading{font-size:25px !important}}@media (max-width:412px){span.fb-like{float:left;margin-left:-22em}span.fb-share{float:left;margin-left:-13em}#single-heading{font-size:25px !important}}@media (max-width:375px){span.fb-like{float:left;margin-left:-19em}span.fb-share{float:left;margin-left:-12em}#single-heading{font-size:20px !important}}@media (max-width:360px){span.fb-like{float:left;margin-left:-18em}span.fb-share{float:left;margin-left:-11.5em}#single-heading{font-size:20px !important}}@media (max-width:320px){span.fb-like{float:left;margin-left:-15em}span.fb-share{float:left;margin-left:-10em}#single-heading{font-size:20px !important}}span#facebookShareCount{color:#615f5f;font-size:19px;font-style:italic}</style><div class="col-lg-9 wow bounceInRight" data-wow-delay="0.1s"><div class="con wow bounceInUp" data-wow-delay="0.1s" style="overflow:auto;"><div class="news-head" id="single-heading"><a href="http://www.enayapatrika.com/2017/03/20/133231/">नेपाली बजारले ‘इनोभेटिभ प्रडक्ट’ खोजिरहेको छ</a></div><div class="nws-tim"><div class="nws-ti" style="float:left;"> नयाँ पत्रिका, काठमाडाैँ &nbsp; | &nbsp; ०१ घन्टा अगाडि</div> <span id="facebookShareCount" data-url="http://www.enayapatrika.com/2017/03/20/133231/"></span><div class="social-icons lg" style="float:right;"> <a class="fb-share" onclick="fbShare('http://www.enayapatrika.com/2017/03/20/133231/','नेपाली बजारले ‘इनोभेटिभ प्रडक्ट’ खोजिरहेको छ')"><i class="fa fa-facebook-official" aria-hidden="true"></i><span> Share</span></a> <a class="twitter-share" onclick="twitShare('http://www.enayapatrika.com/2017/03/20/133231/','नेपाली बजारले ‘इनोभेटिभ प्रडक्ट’ खोजिरहेको छ')"><i class="fa fa-twitter" aria-hidden="true"></i><span> Tweet</span></a></div></div><div class="news-title-cont"><p>लाइफ इन्स्योरेन्स कर्पोरेसन इन्डिया, नेपाली औद्योगिक घराना विशाल समूह र नेपाली लगानीकर्ताको संयुक्त लगानीमा स्थापित एलआइसी नेपालले नेपालमा जीवन बिमा व्यवसाय गर्दै आएको छ । १ अर्ब ६ करोड रुपैयाँ चुक्ता पुँजी रहेको कम्पनीले अहिले ३५ शाखामार्फत बिमाको कारोबार गर्दै आएको छ । बिमा कम्पनीतर्फ पछिल्ला दुई वर्षमा सबैभन्दा धेरै कर तिरेर सम्मानित भएको कम्पनीले आफ्नो व्यवसाय देशभर पुर्‍याउने लक्ष्यका साथ काम गरिरहेको छ । अहिले कम्पनीको निमित्त प्रमुख कार्यकारी अधिकृत रहेका अभिजित घोष दस्तिदारसँग नयाँ पत्रिकाका <strong>सविन मिश्र</strong>ले गरेको कुराकानीः</p> <figure id="attachment_133232" style="width: 465px" class="wp-caption alignleft"><img class="wp-image-133232 " src="http://www.enayapatrika.com/wp-content/uploads/2017/03/Abhijeet-Ghosh-Dastidar.jpg" alt="" width="465" height="345" srcset="http://www.enayapatrika.com/wp-content/uploads/2017/03/Abhijeet-Ghosh-Dastidar.jpg 777w, http://www.enayapatrika.com/wp-content/uploads/2017/03/Abhijeet-Ghosh-Dastidar-320x237.jpg 320w, http://www.enayapatrika.com/wp-content/uploads/2017/03/Abhijeet-Ghosh-Dastidar-768x569.jpg 768w" sizes="(max-width: 465px) 100vw, 465px" /><figcaption class="wp-caption-text">अभिजित घोष दस्तिदार, निमित्त प्रमुख कार्यकारी अधिकृत, एलआइसी नेपाल</figcaption></figure><p>&nbsp;</p><h4><span style="color: #993366;">नेपालमा बिमाको बजार ठूलो छ भनिन्छ । १० प्रतिशत जनसंख्या पनि बिमाको पहुँचमा छैनन् । एलआइसी नेपालमा रहेर पछिल्लो करिब डेढ वर्षयता बजारलाई हेरिरहनु भएको छ । बजार विस्तारमा समस्या के रहेछ ? </span></h4><p>&nbsp;</p><p>यहाँ बजार विस्तारको दुईवटा समस्या छ । पहिलो कुरा नेपालको भौगोलिक अवस्था नै हो । केही स्थान अत्यन्तै विकट छन् । जसका कारण बजार विस्तारमा समस्या छ । बिमा कम्पनी ग्रामीण क्षेत्रसम्म पुग्न सकेका छैनन् । एलआइसीले नेपालको प्रत्येक जिल्लामा उपस्थिति जनाउने निर्णय गरेको छ । सबै भौगोलिक क्षेत्रमा उपस्थिति चाहिन्छ भनेर हामीले भनिरहेका छौँ, तर त्यो अहिलेसम्म पूरा हुन सकेको छैन । दोस्रो कुरा नेपालमा बिमा कम्पनी ठूला पोलिसी (बिमा योजना)मा केन्द्रित भए । हाम्रोतर्फबाट भएको कमजोरीको म जिम्मा लिन सक्छु । अहिले सरकारले लघु बिमा अनिवार्य घोषणा गरेको छ । बिमा कम्पनीले कुल प्रिमियमको ५ प्रतिशत लघु बिमाबाट संकलन गर्नुपर्ने नियम बनाएको छ । यसले नेपाली बिमाको बजार विस्तारमा सहयोग गर्छ भन्ने मलाई लाग्छ । लघु बिमामार्फत नेपालमा बिमाको बजार विस्तार गर्न सकिन्छ भन्नेमा म विश्वस्त छु । यसमा हामीले काम गरिरहेका छौँ । हामीले केही दिनअघि मात्रै बिमा समितिबाट लघु बिमाको एउटा ‘प्रडक्ट’ अघि बढाउन अनुमति पनि पाएका छौँ । ठूला पोलिसी सहरमा बिक्छन्, धनीले किन्न सक्छन् । ती व्यक्ति पहिले नै बिमाको पहु“चमा पुगिसकेका हुन्छन् । अहिले नेपालमा बिमा गरिबसम्म पुग्नुपर्ने आवश्यकता छ । त्यसका लागि लघु बिमा उपयुक्त हुन सक्छ । अहिलेसम्म नेपालमा लघु बिमा धेरैलाई थाहा नै छैन । यसलाई अघि बढाउने हो भने बजारले ठूलो फड्को मार्न सक्छ ।</p><p>&nbsp;</p><h4><span style="color: #993366;">बिमा किन गर्ने भन्ने धेरै मान्छेलाई थाहा छैन । बिमाको महत्वबारे जनतालाई बुझाउन नसकिएको अवस्थामा अहिले भएको कामलाई हेरेर सन्तुष्ट मान्ने ठाउँ छन् ?</span></h4><p>&nbsp;</p><p>कुनै कुरा सिकाउने वा त्यसको महत्व बुझाउने काम भनेको कहिल्यै पनि पूरा हुँदैन । यो निरन्तर अघि बढिरहन्छ । यहाँ एउटा व्यक्तिले आफ्नो कारको बिमा ५० लाख रुपैयाँको गर्छ तर, आफ्नो बिमा ५ लाखको मात्रै । आफ्नोभन्दा कारको बिमा महँगो गर्ने धेरै छन् । नेपालमा बिमाको चेतना असाध्यै कम छ । नेपालजस्ता देशमा सामाजिक सुरक्षणका उपाय असाध्यै कम छन् । बिमा त्यसको एउटा महत्वपूर्ण उपाय हुन सक्छ । अर्कोतर्फ सरकारले वैदेशिक रोजगार बिमाको रकम बढाएको छ । पहिले पाँच लाखको बिमा हुने गरेकामा अहिले बढाएर १० लाख रुपैयाँ बनाइएको छ । भर्खरै मात्रै सरकारले १५ वटा रोग लागेर गम्भीर बिरामी परे पनि बिमाले त्यसलाई समेट्ने व्यवस्था मिलाएको छ । यो सकारात्मक काम हो । ४ सय रुपैयाँ प्रिमियममा यो सुविधा राम्रो हो । हामी कामना गर्छौं वैदेशिक रोजगारीमा गएका नेपालीलाई केही नहोस्, तर कुनै रोग लाग्यो भने पनि अब बिमाले त्यसको क्षतिपूर्ति दिन्छ । यस्ता कामले बिस्तारै चेतना बढाउ“छ भन्ने मलाई लाग्छ ।</p><p>&nbsp;</p><h4><span style="color: #993366;">बिमा कम्पनीले विभिन्न पोलिसी बजारमा ल्याइरहेका छन् । बिमा नै बुझाउन नसकिएको बजारमा कुन पोलिसी लिँदा फाइदा हुन्छ, कुन कम्पनीमा बिमा गर्दा राम्रो हुन्छ भन्ने पनि सर्वसाधारणलाई थाहा छैन । यो बुझाउने कामचाहिँ तपाईंहरूको होइन ? </span></h4><p>&nbsp;</p><p>अवश्य पनि हाम्रो हो । यसैका लागि हामीले काम गरिरहेका छौँ । एलआइसी नेपालले देशका विभिन्न स्थानमा ३५ वटा शाखा सञ्चालनमा ल्याएको छ । यति नै पर्याप्त भन्ने होइन । यसका साथै ३५ हजार एजेन्ट हामीस“ग जोडिएर काम गरिरहेका छन् । हामीले व्यावसायिक र दक्ष एजेन्ट उत्पादन गरेर बजारमा पठाइरहेका छौँ । उनीहरू बजारमा पुगेर बिमाबारे चेतना बढाइरहेका छन् । एजेन्ट ग्रामीण क्षेत्रसम्म पुगेर काम गरिरहेका छन् । यसले बजार विस्तारमा सहयोग गरेको छ । हामी व्यावसायिक एजेन्ट उत्पादन गरेर बजार विस्तार र चेतना बढाउने काममा पनि लागि नै रहनेछौँ । हरेक पोलिसीको आफ्नै महत्व र विशेषता हुन्छ । जनतासम्म पुगेर पोलिसी, कम्पनीको विशेषता र महत्व बुझाउने काम तिनै एजेन्टले गरिरहेका छन् ।</p><p>&nbsp;</p><h4><span style="color: #993366;">तर, तपाईंले भनेका ती ३५ हजारमध्ये कसैको पनि पूर्णकालीन काम एजेन्टको छैन । उनीहरू अन्यत्र काम गर्छन् र बिमालाई ‘पार्टटाइम जब’ बनाइरहेका छन् । उनीहरूबाटै सबै काम सम्भव छ र ?</span></h4><h4></h4><p>हामी जहिले पनि बिमा एजेन्ट पूर्णकालीन रूपमा यही काममा मात्रै लागिरहुन् भन्ने चाहन्छौँ । तर, यसमा केही कठिन विषय छन् । यो क्षेत्र मासिक रूपमा यति नै तलब आउँछ भन्ने कुनै टुंगो भएको क्षेत्र होइन । जनतालाई तिमीहरू मर्छौ र तिम्रा परिवारले पैसा पाउँछन् भनेर बुझाउन निकै कठिन छ । उनीहरूलाई लाग्छ, अरू सबै मर्छन्, तर म पनि मर्छु र ? त्यसैले यो सजिलो काम होइन । हामीसँग जोडिने एजेन्ट पनि पार्टटाइम नै हुन् । उनीहरूले काम गर्दै जा“दा पूर्णकालीनजस्तै पैसा पनि कमाउन सक्छन् । नेपालमा मात्रै होइन, भारत, दुबई, बहराइनलगायतका देशमा मैले काम गरेँ, सबै ठाउ“मा यस्तै हो । एलआइसीले अहिले २२ वटा देशमा बिमा सेवा दिइरहेको छ । सबै ठाउँमा यसैगरी काम भइरहेको छ ।</p><p>&nbsp;</p><h4><span style="color: #993366;">नेपाल र भारतीय बिमा बजारलाई नजिकबाट हेर्नुभएको छ, दुई देशको तुलना गर्दा फरक कहाँ रहेछ ? </span></h4><p>&nbsp;</p><p>दुई देशको बजारमा खास ठूलो फरक छैन । मलाई नेपाल पनि मेरै घरजस्तो लागिरहेको छ । हामी असाध्यै राम्रोसँग काम गरिरहेका छौँ । भारतीय बजारमा बिमाको इतिहास लामो छ । एक सय ५० वर्षदेखि बिमा कम्पनी काम गरिरहेका छन् । राष्ट्रिय बिमा संस्थानबाहेक अन्य कम्पनी लामो इतिहासका छैनन् । यही अवस्थामा पनि हामी राम्रोसँग अघि बढिरहेका छौँ । नेपालमा बिमा समितिले नियमन गरिरहेको छ । भारतमा यस्तै नियामक आइआरडी रहेको छ । बिमा समिति आइआरडीभन्दा धेरै अगाडि छ । नेपाली बिमा बजार छिट्टै नयाँ उचाइमा पुग्छ भन्ने मलाई विश्वास छ ।</p><p>&nbsp;</p><h4><span style="color: #993366;">भारतीय बजारमा ‘पोलिसी टेस्ट’ गरेर त्यसलाई नेपालमा भित्र्याउनु हुन्छ भन्ने आरोप तपाईंहरूलाई लाग्ने गरेको छ । त्यसै गर्ने गरेको हो ?</span></h4><p>&nbsp;</p><p>साधारणतया संसारभर नै बिमा एकै किसिमले अघि बढिरहेको हुन्छ । इन्डोमेन्ट, टर्म इन्स्योरेन्सलगायतका बिमाका प्रडक्ट संसारभर नै एकै किसिमले अघि बढिरहेका हुन्छन् । अर्कोतर्फ संसारका धेरै ठाउँमा सफल भएका प्रडक्ट नै हामीले यहाँ पनि ल्याउँछौँ । हामी संसारका धेरै स्थानमा उत्कृष्ट भएका पोलिसी नेपाल ल्याउँछौँ । सत्य कुरा के हो भने नेपालका ग्राहकलाई छुने र यहाँको बजारलाई मिल्ने पोलसी नै यहाँ ल्याउने हो ।</p><p>&nbsp;</p><h4><span style="color: #993366;">नेपालको बिमा बजारका लागि केही ‘इनोभेटिभ’ योजना ल्याउन सकिँदैन ?</span></h4><p>&nbsp;</p><p>नेपालका लागि यस्ता योजनाको जरुरी छ । नेपालमा बिमाले पेन्सन योजना ल्याउन सकेका छैनन् । अहिले मानिस ९०/१०० वर्षसम्म बाँच्न सक्छन् । तर, उनीहरूले कमाउने भनेको ६०/६५ वर्षसम्म मात्रै हो । यो सत्यलाई हेरेर बिमा कम्पनीले पनि यस्ता योजना ल्याउनुपर्छ । दीर्घकालीन पेन्सन र सामाजिक सुरक्षाका योजना नेपाली बजारले खोजिरहेको छ ।</p><p>&nbsp;</p><h4><span style="color: #993366;">जीवन बिमा कम्पनीसँग दीर्घकालीन लगानीका लागि ठूलो रकम छ । तपाईंहरूले त्यो पैसा मुद्दती निक्षेपमा राखेर ब्याज खानेबाहेक केही काम गर्न सक्नुभएन । बिमा कम्पनीले उत्पादनशील क्षेत्रमा लगानी गर्न पाउने व्यवस्था छ । लगानी परिचालन गर्न किन नसकिएको ? </span></h4><p>&nbsp;</p><p>तपाईंले भनेको कुरा सही हो । हामीसँग जति पनि दायित्व छ, त्यो दीर्घकालीन हो । मानसिहरूले १०–१५ वर्षको बिमा गर्छन् । तर, हामीलाई त्यो पैसा लगानी गर्ने ठाउँ छैन । गत वर्ष ब्याजदर ४ प्रतिशत थियो । यो एक वर्षका लागि मात्रै रह्यो । यो वर्ष बढेर १२ प्रतिशत पुग्यो । नेपाली बजारको कुनै निश्चितता छैन । यही अवस्थामा पनि हामी लगानी गर्न चाहन्छौँ । लगानीका लागि ठाउँ त हुनुपर्‍यो नि । हामी बिमा कम्पनी हौँ । हामी कुनै कारखाना त चलाउन सक्दैनौँ नि । त्यसको ज्ञान त हामीसँग छैन । हामी लगानीका लागि खुला छौँ । तर, ठाउँ हुनुपर्‍यो ।</p><p>&nbsp;</p><h4><span style="color: #993366;">नेपालमा बिमा व्यवसाय अघि बढाउन कठिनाइचाहिँ के रहेछ ? तपाईंको अनुभवले के भन्छ ?</span></h4><p>&nbsp;</p><p>नेपालमा सबैभन्दा ठूलो समस्या भनेको दक्ष जनशक्तिको अभाव हो । नेपालमा अन्य क्षेत्रमा धेरै सफल व्यक्ति छन् । तर, बिमामा त्यस्तो छैन । बिमाका लागि एउटा छुट्टै ‘इन्स्टिच्युट’ चाहिएको छ । नेपाली बिमा बजारमा रोजगारीको सम्भावना पनि प्रशस्त छ । यहाँ एक्चुरिएल इन्स्टिच्युट चाहिएको छ । त्यो भनेको बिमाको विज्ञान हो । हरेक देशमा बिमालाई धेरै महत्वका साथ अघि बढाइएको छ । भारत, बेलायत धेरैले एक्चुरिएल इन्स्टिच्युट चलाएका छन् । नेपालमा पनि अब आवश्यक छ । बिमाकै प्राविधिक ज्ञान भएका विद्यार्थी उत्पादन भए भने हामीजस्ता संस्थालाई पनि सजिलो हुन्छ । मैले एमबिए गरेका केहीलाई काममा लगाएँ भने पनि ऊसस“ग बिमाको ज्ञान छैन । अहिले सबै बिमा कम्पनी सेवा विस्तारका क्रममा छन् । हामी पनि छौँ । हामीलाई पनि जनशक्ति आवश्यक पर्छ । तर, एउटा कम्पनीबाट अर्कोमा सर्नेभन्दा नयाँ दक्ष कर्मचारी बजारमा उत्पादन हुन सकेनन् । हामीसँग दक्ष जनशक्ति उत्पादन गर्ने ‘पुल’ हुनु आवश्यक छ । नेपाली बिमा क्षेत्र रोजगारीको मुख्य क्षेत्र बन्न सक्छ । अर्कोतर्फ लगानीको पनि समस्या छ । नेपालजस्ता देशले बिमा क्षेत्रको लगानी पूर्वाधारमा गर्न सक्नुपर्ने हो । पूर्वाधारमा दीर्घकालीन लगानी चाहिन्छ । बिमा कम्पनी त्यस्तो लगानीका लागि तयार छन् । सरकारले सदुपयोग गर्नुपर्छ । तेस्रो कुरा बिमा प्रिमियममा कर छुट दिनुपर्छ । अहिले २० हजार रुपैयाँसम्म मात्रै कर छुट छ । यसलाई बढाउनुपर्छ । कर छुटको दायरा बढाउने हो भने बिमा कम्पनी आकर्षित हुन्छन् ।</p><p>&nbsp;</p><h4><span style="color: #993366;">अब एलआइसीको केही कुरा गरौँ । बिमा समितिले पुँजी वृद्धिको योजनासहित नयाँ बिमा ऐनको मस्यौदा तयार पारेको छ । तपाईंहरूको त्यसमा योजना के छ ?</span></h4><p>&nbsp;</p><p>बिमा समिति र नेपाल सरकारले दिने प्रत्येक निर्देशन मानेर हामी अगाडि बढ्छौँ । तर, अहिलेसम्म पुँजी वृद्धिको निर्णय भइसकेको छैन । जुन दिन निर्देशन आउँछ, त्यसैदिन हामीले कार्यान्वयनमा सहयोग गर्छौं । नियामक र सरकारको निर्देशन तत्काल कार्यान्वयन गरेर अघि बढ्न एलआइसी तयार छ ।</p><p>&nbsp;</p><h4><span style="color: #993366;">अहिले ३५ वटा शाखाबाट बिमाको कारोबार गर्दै हुनुहुन्छ । यसको विस्तार गर्न कम्पनीको नयाँ योजना के छन् ?</span></h4><p>&nbsp;</p><p>मैले अघि पनि भनेँ प्रत्येक जिल्लामा पुग्ने हाम्रो योजना छ । चाहे त्यो सानो होस् या ठूलो जिल्ला, चाहे त्यो विकसित होस् या विकट र चाहे त्यो हिमाल होस् या तराई, हामी सबै ठाउँमा पुग्न चाहन्छौँ । काठमाडौंमा केन्द्रित बजारलाई बाहिर लैजानुपर्नेछ । त्यसका लागि १५ देखि २० वटा शाखा हामी नयाँ खोल्छौँ । यो प्रक्रिया अघि बढेको छ । नयाँ योजनामा पनि हामी अघि बढ्दै छौँ । लघु बिमालाई अघि बढाउने योजना छ । पेन्सन योजनाको विषयमा पनि हामीले सोचेका छौँ । सरकारले स्वास्थ्य बिमाको कुरा पनि अघि बढाएको छ । यी सबै क्षेत्रलाई ध्यानमा राखेर नेपाली बजार सुहाउँदो योजना ल्याएर अघि बढ्छौँ ।</p><p>&nbsp;</p><h4><span style="color: #993366;">अन्य बिमा कम्पनीभन्दा तपाईंहरू अलि ‘कन्जरभेटिभ’ हुनुहुन्छ रे हो ?</span></h4><p>&nbsp;</p><p>हो । एलआइसीमा २६ वर्ष मैले बिताएँ । मेरो अनुभवले के भन्छ भने बिमा क्षेत्र भनेकै ‘कन्जरभेटिभ’ हो । हामी कर भुक्तानी गर्ने सन्दर्भमा एक नम्बर छाैँ । नेपाल सरकारले दुईपटक बिमा क्षेत्रमा धेरै कर तिर्ने कम्पनीको रूपमा सम्मान गरेको छ । यो देश बनाउन हामीले महत्वपूर्ण काम गरेका छौँ । कर धेरै तिर्नु भनेको हाम्रो नाफा राम्रो छ भन्ने हो । खर्चको क्षेत्रमा हामी ‘कन्जरभेटिभ’ हुन सक्छौँ । तर, हाम्रो ग्राहक र सेयरधनी सबैलाई सधैँ उच्च प्रतिफल दिन्छौँ ।</p><p>&nbsp;</p><h4><span style="color: #993366;">तपाईंका बिमितलाई अबको १५ वर्षपछि एलआइसीको प्रतिफल सबैभन्दा उच्च हुन्छ भनेर ग्यारेन्टी गर्न सक्नुहुन्छ ?</span></h4><p>&nbsp;</p><p>एलआइसी नेपालको प्रमुखको हैसियतले म सधैँ भन्छु, हाम्रो कम्पनीको प्रतिफल अरू सबैको भन्दा उच्च छ । म त्यो दिन सक्छु । यो कुर्सीमा बस्दा मैले त्यो भन्नैपर्छ । अबको १० वर्षपछि के हुन्छ भनेर अहिले नै भन्न त नसकिएला । तर, आज कुन कम्पनीले सबैभन्दा धेरै उच्च प्रतिफल दिइरहेको छ, त्यो पनि हेर्नुपर्छ । एलआइसी नेपाल बलियो वित्तीय आधारसहित स्थापना भएको कम्पनी हो । आजको दिनमा ‘जीवन आस्था’ योजनामा हामीले ८५ रुपैयाँ अर्थात् ८.५ प्रतिशत प्रतिफल दिइरहेका छौँ । जुन नेपालको सबैभन्दा उच्च हो । बजारमा जस्तोसुकै उतारचढाव आए पनि यसमा कुनै परिवर्तन हुँदैन । १० वर्षपछिको पनि सबैभन्दा राम्रो हुन्छ, तर आजकै दिनमा पनि हामी एक नम्बरमा छौँ ।</p></div><div class="fb-comments" data-href="http://www.enayapatrika.com/2017/03/20/133231/" data-numposts="1"></div><div class="news-navigation"><div class="col-sm-6"><div class="left-prev" style="color:#FFFFFF !important;"></div></div><div class="col-sm-6" style="text-align: right; color:#FFFFFF !important;"><div class="right-next"><a href="http://www.enayapatrika.com/2017/03/14/131786/" rel="prev">पछिल्लो समाचार >></a></div></div></div><div class="related-news"><div class="news-head">सम्बधित थप समाचारहरु...</div><div class="list-posts"><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/rt-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/03/14/131786/">राउन्ड टेबलः सुरक्षित र समृद्ध वीरगन्ज</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;चैत ०१, २०७३</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/saurav-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/03/13/131541/">अटोमोबाइलले अर्थतन्त्रलाई गति दिएको छ</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;फागुन ३०, २०७३</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/tourism-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/03/11/131052/">सुरक्षित पर्वतीय पर्यटनका आधारभूत सर्त</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;फागुन २८, २०७३</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/Pradeep-man-Pradhan-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/03/11/131045/">वर्कसप इक्विपमेन्टको बजार बलियो छ</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;फागुन २८, २०७३</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/lokmarg-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/03/10/130800/">यस्ता छन् मध्यपहाडी राजमार्गका चुनौती</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;फागुन २७, २०७३</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/ghale-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/03/10/130804/">आन्तरिक पर्यटकीय प्याकेज र रेस्टुरेन्टको लगानी बढी सुरक्षित</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;फागुन २७, २०७३</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/purna-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/03/09/130634/">यस्ता छन् खाद्य स्वच्छता कायम गर्न भएका प्रयास</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;फागुन २६, २०७३</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/03/premlal-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/03/09/130626/">हेभी इक्विपमेन्ट सेवामूलक क्षेत्र हो</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;फागुन २६, २०७३</div></div></div></div></div></div></div> <script>jQuery(function($){var shareWrapper=$(".social-icons .fb-share");var $URL=$("#facebookShareCount").data("url");fbShareCount($URL);function fbShareCount($URL){$.getJSON("http://graph.facebook.com/?id="+$URL,function(result){var fbShareCount=result.share.share_count;shareWrapper.append(' '+fbShareCount);});}});</script></div><div class="rep wow bounceInDown" data-wow-delay="0.1s" style="overflow:auto;"><div class="container" style="padding:10px 0px;"><div class="lgo wow bounceInLeft" data-wow-delay="0.1s" style="overflow:auto;" id="fixed-logo"> <a href="http://www.enayapatrika.com"> <img  src="http://www.enayapatrika.com/wp-content/uploads/2017/01/sticky_menu.png" alt="Naya Patrika"> </a></div><div class="ul"><ul id="myTopnav" class="topnav"><li class="icon"> <a href="javascript:void(0);" style="font-size:15px;" onclick="amyFunction()"><div class="bar1"></div><div class="bar2"></div><div class="bar3"></div> </a></li><li><a href="#"></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-124838"><a href="http://www.enayapatrika.com">गृह पृष्ठ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396"><a href="http://www.enayapatrika.com/category/news-room/">न्युज रूम</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74590"><a href="http://www.enayapatrika.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b-%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0/">फोटो स्टुडियो</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.enayapatrika.com/category/videos/">मल्टिमिडिया</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="http://www.enayapatrika.com/category/opinion/">दृष्टिकोण</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://www.enayapatrika.com/category/saptaranga/">सप्तरंग</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="http://www.enayapatrika.com/category/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%b0-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80/">हेल्थ / लाइफस्टाइल</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74591"><a href="http://www.enayapatrika.com/category/business/">बिजनेस</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.enayapatrika.com/category/world/">विश्व खबर</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="http://www.enayapatrika.com/category/sports/">खेलकुद</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133102"><a href="http://www.enayapatrika.com/category/district/">जिल्ला</a></li></ul></div></div></div>  <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type="text/javascript">function fbShare(url,title){title=title.replace("&","%26");window.open("http://www.facebook.com/sharer/sharer.php?u="+url+"&title="+title,"_blank","toolbar=no, scrollbars=yes, resizable=yes, top=200, left=500, width=600, height=400");}
function twitShare(url,title){window.open("http://twitter.com/intent/tweet?text="+title+"+"+url+"+@eNayaPatrika1","_blank","toolbar=no, scrollbars=yes, resizable=yes, top=200, left=500, width=600, height=400");}</script> <script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/www.enayapatrika.com\/wp-admin\/admin-ajax.php","post_id":"133231"};</script> <script src="http://www.enayapatrika.com/wp-content/cache/min/1/0bb54e6deed8567db062fee863629cb5.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/abd238a3b7a9162a5971299a89951030.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/05bfec6f623049862787a21cad8a5e5e.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/ce43e9e6f1ca0bada1de4a7320934d8d.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1489987634 -->