<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%7CSource+Sans+Pro%3A300%2C400" /><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/a1778115e48e8a9a2170bcc96b64c8db.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/5203c6cef74db5c49ffae4307e8e2c0a.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/bd99c2652f8572f53e26e1fe17ce6919.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/0a2b59c00036c790116304bd667836d7.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/f6d62863abd979b1d96286214d9e7bc7.css" data-minify="1"/><link rel="stylesheet" href="http://www.enayapatrika.com/wp-content/cache/min/1/6bec2a0fe2005a0953eecd4d56c59c31.css" data-minify="1"/><script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=0fe401dd397c35283651e113eabaddc1'></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/d6e3aca24e1c4d316f82c10b3af376de.js" data-minify="1"></script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><meta property="og:url" content="http://www.enayapatrika.com/2017/02/25/128209/" /><meta property="og:type" content="website" /><meta property="og:title" content="बुढीगण्डकी प्रभावितलाई मुआब्जा रकम वितरण सुरु" /><meta property="og:image" content="http://www.enayapatrika.com/wp-content/uploads/2016/10/budi.jpg" /><title>बुढीगण्डकी प्रभावितलाई मुआब्जा रकम वितरण सुरु - Naya Patrika</title><link rel="canonical" href="http://www.enayapatrika.com/2017/02/25/128209/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="बुढीगण्डकी प्रभावितलाई मुआब्जा रकम वितरण सुरु - Naya Patrika" /><meta property="og:description" content="गोरखा/बुढीगण्डकी जलविद्युत् आयोजनाबाट प्रभावितलाई रकम वितरण थालिएको छ । प्रभावितका लागि बिहीबारदेखि खातामा रकम निकासा भएको सहायक प्रमुख जिल्ला अधिकारी नेत्रप्रसाद शर्माले बताए । राष्ट्रिय वाणिज्य बैंकमा शून्य मौज्दातमा खाता खोली रकम वितरण गरिएको हो...पूरा पढ्नुहोस् »" /><meta property="og:url" content="http://www.enayapatrika.com/2017/02/25/128209/" /><meta property="og:site_name" content="Naya Patrika" /><meta property="article:section" content="बिजनेस" /><meta property="article:published_time" content="2017-02-25T12:20:27+05:45" /><meta property="og:image" content="http://www.enayapatrika.com/wp-content/uploads/2016/10/budi.jpg" /><meta property="og:image:width" content="879" /><meta property="og:image:height" content="443" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="गोरखा/बुढीगण्डकी जलविद्युत् आयोजनाबाट प्रभावितलाई रकम वितरण थालिएको छ । प्रभावितका लागि बिहीबारदेखि खातामा रकम निकासा भएको सहायक प्रमुख जिल्ला अधिकारी नेत्रप्रसाद शर्माले बताए । राष्ट्रिय वाणिज्य बैंकमा शून्य मौज्दातमा खाता खोली रकम वितरण गरिएको हो...पूरा पढ्नुहोस् »" /><meta name="twitter:title" content="बुढीगण्डकी प्रभावितलाई मुआब्जा रकम वितरण सुरु - Naya Patrika" /><meta name="twitter:image" content="http://www.enayapatrika.com/wp-content/uploads/2016/10/budi.jpg" /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; Feed" href="http://www.enayapatrika.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; Comments Feed" href="http://www.enayapatrika.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.enayapatrika.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=0fe401dd397c35283651e113eabaddc1"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='http://www.enayapatrika.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.enayapatrika.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.enayapatrika.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.enayapatrika.com/?p=128209' /><link rel="alternate" type="application/json+oembed" href="http://www.enayapatrika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enayapatrika.com%2F2017%2F02%2F25%2F128209%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.enayapatrika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enayapatrika.com%2F2017%2F02%2F25%2F128209%2F&#038;format=xml" /> <script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.enayapatrika.com/?wordfence_logHuman=1&hid=F355B719795C3922D7F0B125B3A0676B');</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-53110766-1','auto');ga('send','pageview');</script> </head><body class="post-template-default single single-post postid-128209 single-format-standard page-template-template-boxed boxed page-template-template-boxed-php group-blog"><div class="container head-top wow bounceInDown" data-wow-delay="0.1s"><div class="head-cov"><div class="lgo"><a href="http://www.enayapatrika.com"><img src="http://www.enayapatrika.com/wp-content/themes/nayapatrika2016/assets/frontpage/logo.png" alt="Naya Patrika"></a></div><div class="mrk" ><img src="http://www.enayapatrika.com/wp-content/uploads/2017/01/ad__gajjab-1.gif"></div></div></div><div class="container head-sn  wow bounceInLeft" data-wow-delay="0.1s"><div class="col-lg-3 flw-cov"><div class="flw-tl" >Follow Us</div><div><ul class="social-icons icon-circle icon-rotate list-unstyled list-inline"><li> <a href="https://www.facebook.com/nayapatrikaofficial/" target="_blank"><i class="fa fa-facebook"></i></a></li><li> <a href="https://twitter.com/eNayaPatrika1" target="_blank"><i class="fa fa-twitter"></i></a></li><li> <a href="https://plus.google.com/116898593836313470657" target="_blank"><i class="fa fa-google-plus"></i></a></li><li> <a href="https://www.youtube.com/channel/UC3oWNZqcVA21Ab7lnwWGcOQ" target="_blank"><i class="fa fa-youtube"></i></a></li></ul></div><div class="cpyrit">© 2017 Naya Prakasan Pvt. Ltd.</div></div><div class="col-lg-9 brk-cov" ><div style="overflow:auto;"><div class="mn"><ul id="amyTopnav" class="topnav"><li class="icon"> <a href="javascript:void(0);" style="font-size:15px;" onclick="amyFunction()"><div class="bar1"></div><div class="bar2"></div><div class="bar3"></div> </a></li><li><a href="#"></a></li><li id="menu-item-124838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-124838"><a href="http://www.enayapatrika.com">गृह पृष्ठ</a></li><li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396"><a href="http://www.enayapatrika.com/category/news-room/">न्युज रूम</a></li><li id="menu-item-74590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74590"><a href="http://www.enayapatrika.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b-%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0/">फोटो स्टुडियो</a></li><li id="menu-item-393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.enayapatrika.com/category/videos/">मल्टिमिडिया</a></li><li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="http://www.enayapatrika.com/category/opinion/">दृष्टिकोण</a></li><li id="menu-item-398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://www.enayapatrika.com/category/saptaranga/">सप्तरंग</a></li><li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="http://www.enayapatrika.com/category/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%b0-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80/">हेल्थ / लाइफस्टाइल</a></li><li id="menu-item-74591" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74591"><a href="http://www.enayapatrika.com/category/business/">बिजनेस</a></li><li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.enayapatrika.com/category/world/">विश्व खबर</a></li><li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="http://www.enayapatrika.com/category/sports/">खेलकुद</a></li><li id="menu-item-121811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121811"><a href="http://www.enayapatrika.com/category/english/">ENGLISH</a></li></ul></div></div> <script>function amyFunction(){var x=document.getElementById("amyTopnav");if(x.className==="topnav"){x.className+=" responsive";}else{x.className="topnav";}}</script> <div class="vc_row wpb_row vc_row-fluid heading-news2"><div class="container" id="taaza_samachar"><div class="row"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="ticker-news-box"><div class="col-lg-10 brk-nws ticker"> <span class="breaking-news">अपडेट </span><ul style=" display: none;"><li><a href="http://www.enayapatrika.com/2017/02/25/128114/">नक्कली प्रहरी आतंक | </a></li><li><a href="http://www.enayapatrika.com/2017/02/25/128110/">त्रिवि केन्द्रीय क्याम्पसमा तालाबन्दी | </a></li><li><a href="http://www.enayapatrika.com/2017/02/25/128108/">‘सिआइबीका सइ’को लुटपाट धन्दा | </a></li><li><a href="http://www.enayapatrika.com/2017/02/25/128101/">“सांस्कृतिक उपनिवेश बनाउने षड्यन्त्र” | </a></li><li><a href="http://www.enayapatrika.com/2017/02/25/128098/">चुनावबारे वैद्य माओवादी ‘पर्ख र हेर’को नीतिमा | </a></li><li><a href="http://www.enayapatrika.com/2017/02/25/128097/">निर्वाचनको घोषणा फिर्ता लिन संघीय गठबन्धनको माग | </a></li><li><a href="http://www.enayapatrika.com/2017/02/25/128089/">साढे ६ लाख भक्तजनद्वारा पशुपतिको दर्शन | </a></li><li><a href="http://www.enayapatrika.com/2017/02/25/128091/">समन्वय समितिले बनायो तीनवटा कार्यदल | </a></li><li><a href="http://www.enayapatrika.com/2017/02/25/128085/">चिकित्सा विश्वविद्यालय बनाउन सुझाब | </a></li><li><a href="http://www.enayapatrika.com/2017/02/25/128074/">संविधान जहीँको तहीँ हुनु दुःखद : पूर्वराष्ट्रपति | </a></li></ul></div></div></div></div></div></div></div></div></div></div><div class="container mai-nws wow bounceInUp" data-wow-delay="0.1s"><div class="col-lg-3 wow bounceInLeft" data-wow-delay="0.1s"><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/news-room/ ">न्युज रूम</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/02/25/128066/"><font size="+1.5">निर्वाचनका लागि २५ हजार मतपेटिका अभाव</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/chunabb-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>जापानले दिन नसकिने जनायो, भारतमा छैन, कहाँ पाइन्छ भन्ने आयोगलाई नै थाहा छैन स्थानीय तहको निर्वाचनका लागि निर्वाचन आयोगले थप २५ हजार मतपेटिका जुटाउनुपर्ने भएको छ । आयोगसँग अहिले झन्डै ७० हजार मात्रै मतपेटिका छन्&#8230;<br /><a class="read-more" style="color:#FFFFFF !important;" href="http://www.enayapatrika.com/2017/02/25/128066/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/25/128056/">दुई छिमेकी दूतको एउटै सुझाब: असन्तुष्टलाई मिलाएर चुनाव गर</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/25/128055/">कानुन नहुँदा केबुलकार सञ्चालन प्रस्ताव अलपत्र</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/25/128054/">फास्ट ट्रयाकमा गाडी चलाउने तयारी</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/24/127741/">वैज्ञानिकले पत्ता लगाए पृथ्वीजत्रै सात ग्रह</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">फोटो स्टुडियो</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/02/24/127977/"><font size="+1.5">३२ तस्वीरमा हेर्नुस् सेनाको सैन्य कौशल</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/Sena-Diwas-2073-21-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>नेपाली सेनाले शुक्रबार मुलुकभर सेना दिवस मनाएको छ । सेनाले दुई दशक अघिदेखि महाशिवरात्रिको दिनलाई सेना दिवसका रूपमा मनाउँदै आएको हो । सेनाले सैनिक मञ्च टुँडिखेलमा परेड तथा तोप, बढाइँ, कवाज, आतसबाजीलगायत विविध कार्यक्रम गरेर&#8230;<br /><a class="read-more" style="color:#FFFFFF !important;" href="http://www.enayapatrika.com/2017/02/24/127977/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/24/127923/">महाशिवरात्रीमा यस्तो देखियो पशुपतिनाथ मन्दिर परिसर (फोटोफिचर)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/24/127866/">टुँडिखेलमा सेना दिवस मनाइँदै (फोटोफिचर)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/24/127734/">संसदमा निजी स्कुलको क्यालेन्डर बनाउँदै सांसद</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/23/127666/">गज्जब ! ब्लो अपमा अभिनेत्री सरला थापा</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/saptaranga/ ">सप्तरंग</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/02/25/128180/"><font size="+1.5">थिन्ले, यार्सा र डोल्पा</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/rr-2-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>तीन वर्षअगाडि डोल्पामा पहिलोचोटि पाइला टेक्दा अरूलाई जस्तै मलाई पनि ‘क्याराभान’ नायक थिन्ले र यार्सागुम्बाको यथार्थ जान्ने अधैर्यताको बयलपंखी घोडाले दौडाइरहेको थियो । टेलिभिजनमा देखिने यार्सागुम्बा टिप्नेहरूको लावालस्कर, यार्सागुम्बाको जीवनचक्र, यसको मूल्य र महत्व, अनि&#8230;<br /><a class="read-more" style="color:#FFFFFF !important;" href="http://www.enayapatrika.com/2017/02/25/128180/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/25/128177/">अक्षयले तोडे तीन खानको रेकर्ड</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/24/127825/">पैतालामा स्वस्तिक ट्याटु, सोफियालाई समस्या</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/24/127814/">एउटै कार्यक्रममा पुगे सलमान–युलिया तर बोलेनन्</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/24/127817/">ब्रेकअपपछिका सामान बटुलेर संग्रहालय</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">हेल्थ / लाइफस्टाइल</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/02/25/128085/"><font size="+1.5">चिकित्सा विश्वविद्यालय बनाउन सुझाब</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/gagan-1-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>चिकित्सा शिक्षा अध्ययन सुझाब सधि मतिले विशेषज्ञ चिकित्सक अभाव पूर्ति गर्न चिकित्सा विज्ञान राष्ट्रिय प्रतिष्ठानलाई विश्वविद्यालयमा विकास गर्न सुझाब दिएको छ । समितिले शुक्रबार त्यस्तो सुझाब समेटिएको प्रतिवेदन स्वास्थ्यमन्त्री गगन थापालाई बुझाएको छ । प्रतिवेदनमा&#8230;<br /><a class="read-more" style="color:#FFFFFF !important;" href="http://www.enayapatrika.com/2017/02/25/128085/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/25/128179/">२४ घन्टामा २७ पटक हर्टअट्याक</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/24/127846/">शिवजी र शिवरात्रि : भ्रम र यथार्थ</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/23/127632/">साडी किन्दा चनाखो हुनुहोस्</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/23/127629/">सुत्केरी आमाले ध्यान दिनुपर्ने ९ कुरा</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/business/ ">बिजनेस</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/02/25/128209/"><font size="+1.5">बुढीगण्डकी प्रभावितलाई मुआब्जा रकम वितरण सुरु</font></a></div> <img width="240" height="121" src="http://www.enayapatrika.com/wp-content/uploads/2016/10/budi.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/10/budi.jpg 879w, http://www.enayapatrika.com/wp-content/uploads/2016/10/budi-320x161.jpg 320w, http://www.enayapatrika.com/wp-content/uploads/2016/10/budi-768x387.jpg 768w, http://www.enayapatrika.com/wp-content/uploads/2016/10/budi-660x330.jpg 660w" sizes="(max-width: 240px) 100vw, 240px" /><div class="news-title"><p>गोरखा/बुढीगण्डकी जलविद्युत् आयोजनाबाट प्रभावितलाई रकम वितरण थालिएको छ । प्रभावितका लागि बिहीबारदेखि खातामा रकम निकासा भएको सहायक प्रमुख जिल्ला अधिकारी नेत्रप्रसाद शर्माले बताए । राष्ट्रिय वाणिज्य बैंकमा शून्य मौज्दातमा खाता खोली रकम वितरण गरिएको हो&#8230;<br /><a class="read-more" style="color:#FFFFFF !important;" href="http://www.enayapatrika.com/2017/02/25/128209/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/25/128075/">२१ आन्तरिक एयरपोर्टमा नेपाल एयरलाइन्सको उडान</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/25/128063/">अन्योलमा पश्चिम सेती</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/25/128080/">वातावरणमैत्री औद्योगीकरणमा सघाउन जापान तयार</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/24/127844/">भन्सार छुटमा अर्थको ढिलाइले चिनीको मूल्य बढ्यो</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/world/ ">विश्व खबर</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/02/25/128160/"><font size="+1.5">“भिएक्स नर्भ एजेन्ट” प्रयोग गरेर जोङको हत्या</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/kim-1-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>उत्तर कोरियाली नेता किम जोङ उनका दाइ किम जोङ नामको हत्या गर्न भिएक्स नर्भ एजेन्ट नाम गरेको घातक रासायनिक हतियारको प्रयोग उत्तर कोरियाली नेता किम जोङ उनका सौतेने दाइ किम जोङ नामको  हत्यामा ‘भिएक्स नर्भ&#8230;<br /><a class="read-more" style="color:#FFFFFF !important;" href="http://www.enayapatrika.com/2017/02/25/128160/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/25/128142/">अमेरिकामा भारतीय इन्जिनियरको गोली हानी हत्या</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/25/128164/">‘६ करोड वर्षदेखि पेन्गुइनको अस्तित्व’</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/24/127741/">वैज्ञानिकले पत्ता लगाए पृथ्वीजत्रै सात ग्रह</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/24/127744/">उत्तर कोरियाले भन्यो- जोङ हत्यामा मलेसिया नै जिम्मेवार</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/sports/ ">खेलकुद</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/02/25/128167/"><font size="+1.5">मृत्युशैया पुग्नुअघिसम्म  गल्फ खेल्न सकिन्छ</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/gulf-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>गल्फ दिन प्रतिदिन लोकप्रिय बन्दै छ । युवादेखि वृद्धसम्म गल्फप्रति आकर्षित भइरहेका छन् । गल्फ स्वास्थ्यका लागि सकारात्मक प्रभाव पार्ने खेल हो । गल्फमा उमेरको कुनै हदबन्दी छैन । मर्निङ वाक गर्नुसट्टा गल्फ कोर्समा जान्छु&#8230;<br /><a class="read-more" style="color:#FFFFFF !important;" href="http://www.enayapatrika.com/2017/02/25/128167/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/25/128170/">अस्ट्रेलिया २ सय ९८ रनले अगाडि</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/24/127871/">नेपालमा वर्षभरि नै गल्फ खेल्न सकिन्छ</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/24/127876/">पुलिसले संकटाको सामना गर्ने</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/22/127424/">क्रिकेट विवाद समाधानतर्फ</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/opinion/ ">दृष्टिकोण</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/02/25/128136/"><font size="+1.5">भोगाइले जे सिकायो</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/suresh-1-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>चुनौतीमा रमाउन सक्नेलाई जिन्दगी चुनौती हो । जे छ त्यसमा रमाउनेलाई जिन्दगी यस्तै छ भन्ने लाग्छ । मलाई जिन्दगी चुनौती हो भन्ने लाग्छ । जिन्दगीको यात्रामा अवसरलाई राम्रोसँग टिप्न सक्यौँ भने राम्रो हुन्छ, लड्बडायौँ भने&#8230;<br /><a class="read-more" style="color:#FFFFFF !important;" href="http://www.enayapatrika.com/2017/02/25/128136/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/25/128146/">बयानका लागि राजालाई पत्र काट्दा&#8230;</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/25/128155/">दिक्तेल बजार&#8230; सम्झनामा आउँछ हजार&#8230;</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/25/128135/">उफ् ! उपभोक्तावाद</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/25/128134/">किन बचाउने रारा ?</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">अन्तर्वार्ता</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/02/25/128182/"><font size="+1.5">अभिनेत्रीको शिवरात्रि</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/basnet-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>भाङ लागेर हाँसेको हाँस्यै भएँ झरना थापा शिवरात्रि म धूमधामका साथ मनाउँछु । यसपालि पनि शिवजीको व्रत बसेँ । शुक्रबार परेकाले सन्तोषी माताको व्रत पनि सँगै भयो । दिनभरि व्रत बसेर पूजाआराधना गरेँ । यसपालि&#8230;<br /><a class="read-more" style="color:#FFFFFF !important;" href="http://www.enayapatrika.com/2017/02/25/128182/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/24/127795/">डेरावाल सांसदका दु:ख-सु:ख</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/23/127591/">राष्ट्रकवि माधवप्रसाद घिमिरे भन्छन्–संघर्षमय छ कवि जीवन</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/22/127354/">मैले पुस्तक दिएँ, राजा वीरेन्द्रले अटोग्राफ दिनुभो</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/21/127158/">झरनाको रोजाइमा १० हिरोइन</a></span></li></div><div class="con"><div class="news-head"> <a href="http://www.enayapatrika.com/category/editorial/ ">सम्पादकीय</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/02/23/127566/"><font size="+1.5">मुठभेडतिर नलाग</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/01/logo-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>सरकारले निर्वाचनको मिति घोषणा गरेसँगै दुईखाले अतिवादले फेरि टाउको उठाएको छ । गतवर्षको माघ अन्तिम साता आन्दोलन छाडेर काठमाडौं आएको मधेसी मोर्चा फेरि मसाल जुलुस र बन्दका कार्यक्रमसहित मधेस फर्केको छ । संविधानमा संशोधन गरेर&#8230;<br /><a class="read-more" style="color:#FFFFFF !important;" href="http://www.enayapatrika.com/2017/02/23/127566/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/22/127342/">स्थानीय निर्वाचन घोषणा</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/21/127118/">सुनकोसीमा भासिएको राजमार्ग</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/20/126961/">आइजिपी प्रकरण किनारा लगाऊ</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2017/02/19/126746/">प्रजातन्त्रका ६६ वर्ष</a></span></li></div><div class="con"><div class="news-head"> <a href=" ">मल्टिमिडिया</a></div><div class="news-title"><a href="http://www.enayapatrika.com/2017/01/29/122853/"><font size="+1.5">तरलता अभावका कारण र परिणाम (भिडियो)</font></a></div> <img width="240" height="145" src="http://www.enayapatrika.com/wp-content/uploads/2017/01/live-240x145.jpg" class="attachment-enp_left_sidebar size-enp_left_sidebar wp-post-image" alt="" /><div class="news-title"><p>एकातिर सरकारको ढुकुटीमा धन थुप्रिएको छ, अर्कातिर तरलता अभावले बैंकहरूले कर्जा प्रवाहमा नियन्त्रण गरिरहेका छन् । यो अवस्था किन आयो र अर्थतन्त्रमा जोखिम के छन् ?  यो विषयमा छलफल गर्न गत शुक्रबार नयाँ पत्रिका लाइभमा नेपाल&#8230;<br /><a class="read-more" style="color:#FFFFFF !important;" href="http://www.enayapatrika.com/2017/01/29/122853/">पूरा पढ्नुहोस् »</a></p></div><ul><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2016/12/30/116299/">स्वास्थ्य क्षेत्रबारे मन्त्री थापासँगकाे अन्तरक्रिया (भिडियो हेर्नुहोस्)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2016/12/24/114842/">श्रीमान-श्रीमतिको सारंगी कौशल (भिडियोसहित)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2016/12/18/113432/">नयाँ पत्रिका दैनिकको न्युजरुममा कुलमान घिसिङ (फेसबुकमा लाइभ)</a></span></li><li><span class="news-title" id="ntitle"> <a href="http://www.enayapatrika.com/2016/12/05/110303/">‘चासो संसारकै छ तर,हामी सशंकित भारतसँग छौँ’</a></span></li></div></div> <style>@media (max-width:768px){span.fb-like{float:left;margin-left:-9em}span.fb-share{float:left;margin-left:-3em}}@media (max-width:412px){span.fb-like{float:left;margin-left:-22em}span.fb-share{float:left;margin-left:-13em}}@media (max-width:375px){span.fb-like{float:left;margin-left:-19em}span.fb-share{float:left;margin-left:-12em}}@media (max-width:360px){span.fb-like{float:left;margin-left:-18em}span.fb-share{float:left;margin-left:-11.5em}}@media (max-width:320px){span.fb-like{float:left;margin-left:-15em}span.fb-share{float:left;margin-left:-10em}}</style><div class="col-lg-9 wow bounceInRight" data-wow-delay="0.1s"><div class="con wow bounceInUp" data-wow-delay="0.1s" style="overflow:auto;"><div class="news-head"><a href="http://www.enayapatrika.com/2017/02/25/128209/">बुढीगण्डकी प्रभावितलाई मुआब्जा रकम वितरण सुरु</a></div><div class="nws-tim"><div class="nws-ti" style="float:left;"> हरिराम उप्रेती &nbsp; | &nbsp; ४६ मिनेट अगाडि</div><div class="nws-lnk" style="float:right; padding-left:24em;"> <span class="fb-like"><div class="fb-like" data-href="http://www.enayapatrika.com/2017/02/25/128209/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="false"></div></span> <span class="fb-share" style=""><div class="fb-share-button" data-href="http://www.enayapatrika.com/2017/02/25/128209/" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://www.enayapatrika.com/2017/02/25/128209/&title=बुढीगण्डकी प्रभावितलाई मुआब्जा रकम वितरण सुरु&src=sdkpreparse"></a></div></span> <span class="tt-btn" style="margin-top: 3px; float: right;"> <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.enayapatrika.com/2017/02/25/128209/" data-via="eNayaPatrika1" data-text="बुढीगण्डकी प्रभावितलाई मुआब्जा रकम वितरण सुरु" data-related="" data-count="vertical"></a> </span></div></div> <img src="http://www.enayapatrika.com/wp-content/uploads/2016/10/budi.jpg" class="post-img image-responsive"><div class="news-title-cont"><p style="text-align: justify;"><strong>गोरखा/</strong>बुढीगण्डकी जलविद्युत् आयोजनाबाट प्रभावितलाई रकम वितरण थालिएको छ । प्रभावितका लागि बिहीबारदेखि खातामा रकम निकासा भएको सहायक प्रमुख जिल्ला अधिकारी नेत्रप्रसाद शर्माले बताए । राष्ट्रिय वाणिज्य बैंकमा शून्य मौज्दातमा खाता खोली रकम वितरण गरिएको हो ।</p><p style="text-align: justify;"><strong>३२ जनाले पाए रकम</strong><br /> ३२ जनाको खातामा रकम वितरण भएको शर्माले बताए । पहिलोपटक घ्याल्चोकका १२ र दर्बुङका २० जनाको रकम निकासा भएको हो । ‘३२ जनालाई वितरण गर्न ४ करोड ७२ लाख ७८ हजार ५ सय २१ रुपैयाँ निकासा गर्‍यौँ,’ शर्माले भने ।</p><p style="text-align: justify;"><strong>साढे दुई अर्ब वितरण गरिँदै</strong><br /> प्रभावितलाई वितरण गर्न दुई अर्ब ५० करोड रुपैयाँ जिल्ला प्रशासनमा आएको छ । आयोजनाका कारण जिल्लाका १४ गाविस डुबानमा पर्नेछन् । तीमध्ये पहिलो चरणमा घ्याल्चोक, भुम्लिचोक र दर्बुङ गाविसमा मुआब्जा वितरण गर्न लागिएको हो  । घ्याल्चोकका १२ जनाको १९ हजार पाँच सय २४ वर्गमिटर र दर्बुङको २० जनाको १८ हजार सात सय ५१.८३ वर्गमिटर जग्गाको रकम निकासा भएको जिल्ला प्रशासनले जनाएको छ ।</p><p style="text-align: justify;"><strong>एक लाखदेखि ८० लाखसम्म</strong><br /> ‘अहिले निकासा भएको रकम जग्गाका आधारमा एकजनाले एक लाखदेखि ८० लाखसम्म पाउँछन्,’ शर्माले भने । मुआब्जा रकम माग गर्दै प्रभावित क्षेत्रका ७ सय जनाले जिल्ला प्रशासन कार्यालयमा निवेदन दिएका छन् ।</p><p style="text-align: justify;">‘९६ जनाको शून्य मौज्दातमा खाता पनि खोलिसकिएको छ,’ शर्माले भने । बुढीगण्डकी जलविद्युत् आयोजनाको घ्याल्चोकस्थित कार्यालयले जग्गाको अन्तिम रुजु गरेपछि रकम निकासा हुने शर्माको भनाइ छ ।</p><p style="text-align: justify;"><strong>जग्गाको मुआब्जा दिएपछि आयोजनाको स्वामित्वमा जाने</strong><br /> ‘जग्गाको अन्तिम रुजु सकिएपछि रकम निकासा हुन्छ,’ शर्माले भने । मुआब्जा वितरणसँगै जग्गा अब बुढीगण्डकी जलविद्युत् आयोजना विकास समितिको नाममा हुनेछ ।</p><p style="text-align: justify;">३२ जना प्रभावितको खातामा रकम गएको र अन्यलाई क्रमशः वितरण गर्दै जाने जिल्ला प्रशासन कार्यालयले जनाएको छ । ‘मुआब्जा माग गर्दै निवेदन दिएका जग्गाधनीको पुर्जा प्रमाणीकरण र लगत कट्टाको काम सकिनेबित्तिकै रकम निकासा गरिहाल्छौँ,’ शर्माले भने ।</p><p style="text-align: justify;"><strong>१२ सय प्रभावितलाई पहिलो चरणमा रकम</strong><br /> पहिलो चरणमा रकम वितरण गर्न लागिएको घ्याल्चोक, दर्बुङ र भुम्लिचोक गाविसमा करिब १२ सय प्रभावित छन् । जिल्ला मुआब्जा निर्धारण समितिले बुढीगण्डकीको जग्गालाई ११ भागमा वर्गीकरण गरी प्रतिरोपनी पाँच लाख २५ हजारदेखि आठ लाख ३५ हजारसम्म मुआब्जा निर्धारण यसअघि नै गरिसकेको छ।</p><p style="text-align: justify;"><strong>आठ हजारको जग्गा अधिग्रहण गरिने</strong><br /> आयोजनाका लागि धादिङ र गोरखाका करिब आठ हजार बासिन्दाको जग्गा अधिग्रहण गर्नुपर्नेछ । १२ सय मेगावाटको आयोजना निर्माणका लागि  पहिलो चरणमा गोरखाबाट मुआब्जा रकम वितरण थालिएको हो ।</p></div><div class="fb-comments" data-href="http://www.enayapatrika.com/2017/02/25/128209/" data-numposts="1"></div><div class="news-navigation"><div class="col-sm-6"><div class="left-prev"></div></div><div class="col-sm-6" style="text-align: right;"><div class="right-next"><a href="http://www.enayapatrika.com/2017/02/25/128075/" rel="prev">पछिल्लो समाचार >></a></div></div></div><div class="related-news"><div class="news-head">सम्बधित थप समाचारहरु...</div><div class="list-posts"><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/plain-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/02/25/128075/">२१ आन्तरिक एयरपोर्टमा नेपाल एयरलाइन्सको उडान</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०६ घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/west-seti-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/02/25/128063/">अन्योलमा पश्चिम सेती</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०६ घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/japan-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/02/25/128080/">वातावरणमैत्री औद्योगीकरणमा सघाउन जापान तयार</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;११ घन्टा अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/sugar-2-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/02/24/127844/">भन्सार छुटमा अर्थको ढिलाइले चिनीको मूल्य बढ्यो</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०१ दिन अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/naptaul-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/02/24/127836/">३७ उद्योग गुणस्तर विभागको कारबाहीमा</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०१ दिन अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/china-1-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/02/24/127897/">सफल लगानीकर्ताले भीड पछ्याउनुहुँदैन</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०१ दिन अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/r56-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/02/24/127826/">पुनर्निर्माणमा भारतले दिने ऋण उपयोग भएन</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०१ दिन अगाडि</div></div></div><div class="col-sm-6"><div class="thumb-wrap"> <img width="80" height="70" src="http://www.enayapatrika.com/wp-content/uploads/2017/02/ktm-80x70.jpg" class="attachment-small size-small wp-post-image" alt="single1" /></div><div class="post-content"><h4><a href="http://www.enayapatrika.com/2017/02/23/127662/">‘काठमाडौं–दिल्ली रेलको प्रस्ताव महत्वपूर्ण’</a></h4><div class="post-tags"> <i class="fa fa-clock-o"></i>&nbsp;०२ दिन अगाडि</div></div></div></div></div></div></div></div><div class="rep wow bounceInDown" data-wow-delay="0.1s" style="overflow:auto;"><div class="container" style="padding:10px 0px;"><div class="lgo wow bounceInLeft" data-wow-delay="0.1s" style="overflow:auto;" id="fixed-logo"> <a href="http://www.enayapatrika.com"> <img  src="http://www.enayapatrika.com/wp-content/uploads/2017/01/sticky_menu.png" alt="Naya Patrika"> </a></div><div class="ul"><ul id="myTopnav" class="topnav"><li class="icon"> <a href="javascript:void(0);" style="font-size:15px;" onclick="amyFunction()"><div class="bar1"></div><div class="bar2"></div><div class="bar3"></div> </a></li><li><a href="#"></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-124838"><a href="http://www.enayapatrika.com">गृह पृष्ठ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396"><a href="http://www.enayapatrika.com/category/news-room/">न्युज रूम</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74590"><a href="http://www.enayapatrika.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b-%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0/">फोटो स्टुडियो</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393"><a href="http://www.enayapatrika.com/category/videos/">मल्टिमिडिया</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390"><a href="http://www.enayapatrika.com/category/opinion/">दृष्टिकोण</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-398"><a href="http://www.enayapatrika.com/category/saptaranga/">सप्तरंग</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="http://www.enayapatrika.com/category/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%b0-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80/">हेल्थ / लाइफस्टाइल</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-74591"><a href="http://www.enayapatrika.com/category/business/">बिजनेस</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389"><a href="http://www.enayapatrika.com/category/world/">विश्व खबर</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392"><a href="http://www.enayapatrika.com/category/sports/">खेलकुद</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121811"><a href="http://www.enayapatrika.com/category/english/">ENGLISH</a></li></ul></div></div></div>  <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/www.enayapatrika.com\/wp-admin\/admin-ajax.php","post_id":"128209"};</script> <script src="http://www.enayapatrika.com/wp-content/cache/min/1/100f7eaa724a95239ce487b3f81ee392.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/4ab055805add111793f08c1a884fe534.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/2df6873587cedefd247ab78b1049df10.js" data-minify="1"></script><script src="http://www.enayapatrika.com/wp-content/cache/min/1/36a71f6d3a67a4e9aa98a0cc6d6aade8.js" data-minify="1"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1488007272 -->