<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>अख्तियार प्रमुख कार्की पदमुक्त | Naya Patrika</title>
<meta name="keywords" content="Nation News Publication from Nepal, Political News, Science, Social, Sport, Economy, Business, Entertainment, Health,  Nepal Tourism Year news, Vehicle loan, sale, Bank" />
<meta name="description" content="Nation News Publication from Nepal, Political News, Science, Social, Sport, Economy, Business, Entertainment, Health, Nepal Tourism Year news, Vehicle loan, sale, Bank" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.enayapatrika.com/xmlrpc.php" />
<meta name="propeller" content="02e84a5829e6bda770af14b586f021f0" />
<meta property="og:title" content="अख्तियार प्रमुख कार्की पदमुक्त"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="
तीन वर्ष आठ महिना अर्थात् एक हजार तीन सय ३५ दिनसम्म अख्तियारको प्रमुख आयुक्तको रूपमा सुविधा र शक्त..."/>
<meta property="og:url" content="http://www.enayapatrika.com/2017/01/118538"/>
<meta property="og:site_name" content="Naya Patrika"/>
<meta property="og:image" content="http://www.enayapatrika.com/wp-content/uploads/2017/01/lokman-654x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; Feed" href="http://www.enayapatrika.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; Comments Feed" href="http://www.enayapatrika.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; अख्तियार प्रमुख कार्की पदमुक्त Comments Feed" href="http://www.enayapatrika.com/2017/01/118538/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.enayapatrika.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.enayapatrika.com/wp-content/themes/nayapatrika/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.enayapatrika.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.enayapatrika.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.enayapatrika.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.enayapatrika.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.enayapatrika.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='संसदमा दर्ता भएको ४० दिनमा संशोधन प्रस्ताव टेबल' href='http://www.enayapatrika.com/2017/01/118535' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.enayapatrika.com/2017/01/118538" />
<link rel='shortlink' href='http://www.enayapatrika.com/?p=118538' />
<link rel="alternate" type="application/json+oembed" href="http://www.enayapatrika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enayapatrika.com%2F2017%2F01%2F118538" />
<link rel="alternate" type="text/xml+oembed" href="http://www.enayapatrika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enayapatrika.com%2F2017%2F01%2F118538&#038;format=xml" />
<link rel="shortcut icon" href="http://www.enayapatrika.com/wp-content/themes/nayapatrika/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.enayapatrika.com/wp-content/themes/nayapatrika/js/html5.js"></script>
<script src="http://www.enayapatrika.com/wp-content/themes/nayapatrika/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.enayapatrika.com/wp-content/themes/nayapatrika/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.enayapatrika.com/wp-content/themes/nayapatrika/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.enayapatrika.com/wp-content/themes/nayapatrika/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.enayapatrika.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 


</style> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61579817-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "76fff599-a838-48be-a6af-e4382ea066c1", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
</head>
<body id="top" class="single single-post postid-118538 single-format-standard">
		<!-- #header /-->
<div class="insideheader1">
<div class="desktoponly">
<div style="margin:0px auto;">
<img src="http://www.enayapatrika.com/wp-content/themes/nayapatrika/images/social.gif" width="168" height="47" usemap="#Map" style="float:none; margin-top:20px; margin-right:50px;">
<map name="Map">
  <area shape="rect" coords="3,4,41,44" href="https://www.facebook.com/nayapatrikaofficial" target="_blank">
  <area shape="rect" coords="43,3,80,45" href="https://twitter.com/eNayaPatrika"  target="_blank">
  <area shape="rect" coords="86,4,122,47" href="https://plus.google.com/116898593836313470657/about"  target="_blank">
  <area shape="rect" coords="126,4,163,42" href="http://www.enayapatrika.com/feed/"  target="_blank">
   
</map>
<a href="/"><img src="http://www.enayapatrika.com/wp-content/themes/nayapatrika/images/logo.gif"  /></a><a href="http://www.enayapatrika.com/enayapatrika.com/ep/january-09/" target="_blank" ><img src="http://www.enayapatrika.com/wp-content/themes/nayapatrika/images/epaper.jpg"  style="float:none;  margin-left:50px;margin-top:0px;" /></a>
</div>
<div class="clear" style=" height:20px; display:block"></div></div>
<div class="mobileonly"><a href="/"><img src="http://www.enayapatrika.com/wp-content/themes/nayapatrika/images/logo.gif"  /></a></div>
</div>


											<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-339" class="menu-item-home  menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">गृह पृष्ठ</a></li>
<li id="menu-item-402" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">गृह पृष्ठ</a></li>
<li id="menu-item-396" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.enayapatrika.com/category/coverstory">न्युज रूम</a></li>
<li id="menu-item-74591" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/business">बिजनेस</a></li>
<li id="menu-item-398" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/saptaranga">सप्तरंग</a></li>
<li id="menu-item-397" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/district">जिल्ला</a></li>
<li id="menu-item-392" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/sports">खेलकुद</a></li>
<li id="menu-item-390" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/opinion">दृष्टिकोण</a></li>
<li id="menu-item-399" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/editorial">सम्पादकीय</a></li>
<li id="menu-item-400" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%b0-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80">हेल्थ / लाइफस्टाइल</a></li>
<li id="menu-item-389" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/world">विश्व खबर</a></li>
<li id="menu-item-74590" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b-%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0">फोटो स्टुडियो</a></li>
<li id="menu-item-393" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/videos">मल्टिमिडिया</a></li>
<li id="menu-item-83321" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/english">English</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
			
	
		
	<div id="main-content" class="container">	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-118538 post type-post status-publish format-standard has-post-thumbnail hentry category-coverstory tie_none">
			

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">अख्तियार प्रमुख कार्की पदमुक्त</span></h1>


						
<p class="post-meta">
		
	<span>Posted by: <a href="http://www.enayapatrika.com/author/enayapatrika" title="">Naya Patrika </a></span>
	
		
	<span>January 9, 2017</span>	
	
	<span><a href="http://www.enayapatrika.com/2017/01/118538#respond">Leave a comment</a></span>
</p>
<div class="clear"></div>

<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_email_hcount' displayText='Email'></span>

				<div class="entry">
										<div style="width:300px; float:left; margin-right:15px; margin-bottom:10px;"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53495949/NagarikNews', [MISSING_WIDTH, MISSING_HEIGHT], 'div-gpt-ad-1443092341621-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1443092341621-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443092341621-0'); });
</script>
</div>
</div>
					<p style="text-align: justify;"><img class="alignnone wp-image-118539" src="http://www.enayapatrika.com/wp-content/uploads/2017/01/lokman.jpg" alt="lokman" width="766" height="604" srcset="http://www.enayapatrika.com/wp-content/uploads/2017/01/lokman.jpg 654w, http://www.enayapatrika.com/wp-content/uploads/2017/01/lokman-320x252.jpg 320w" sizes="(max-width: 766px) 100vw, 766px" /><br />
<span style="color: #ff00ff;"><strong>तीन वर्ष आठ महिना अर्थात् एक हजार तीन सय ३५ दिनसम्म अख्तियारको प्रमुख आयुक्तको रूपमा सुविधा र शक्ति प्रयोग गर्दै भ्रष्टाचारका हजारौँ उजुरीमा छानबिन गरेपछि नियुक्तिकै लागि अयोग्य साबित  उनले उपभोग गरेको शक्ति र सुविधाको जवाफदेहिता कसैको रहेन</strong> </span></p>
<p style="text-align: justify;"><strong>निराजन पौडेल</strong><br />
<strong>काठमाडौं, २५ पुस ।</strong><br />
सर्वोच्च अदालतले अख्तियारका प्रमुख आयुक्त लोकमानसिंह कार्कीको नियुक्ति बदर गरेको छ । सर्वोच्चले प्रमुख आयुक्तका लागि कार्कीको सेवा अवधि र नैतिक चरित्र नपुगेको ठहर गरेपछि उनी पदमुक्त भएका छन् । उनी २५ वैशाख ०७० मा अख्तियार प्रमुखमा नियुक्त भएका थिए । सर्वोच्चका न्यायाधीश ईश्वरीप्रसाद खतिवडा, डा. आनन्दमोहन भट्टराई र अनिलकुमार सिन्हाको पूर्ण इजलासले कार्कीको नियुक्ति बदरको फैसला गरेको हो । कार्की पक्ष र रिट निवेदकतर्फका कानुन व्यवसायीको बहस सकिएपछि आइतबार सर्वोच्चले फैसला सुनाएको हो ।</p>
<p style="text-align: justify;">अख्तियार प्रमुख कार्कीविरुद्धको मुद्दामा ७ पुसबाट अन्तिम सुनुवाइ सुरु भएको थियो । कार्कीका निजी कानुन व्यवसायीले ८ पुसमा बहस सुरु गरे पनि नसकिएपछि सुनुवाइलाई ‘हेर्दाहेर्दै’मा राखिएको थियो । बिहीबारबाट बहस पुनः सुरु गरिएको थियो । कार्कीको पक्षबाट कानुन व्यवसायी बद्रीबहादुर कार्की, बाबुराम कुँवर, महादेव यादव, सुशील पन्त र सुरेन्द्र महतोले बिहीबार बहस गरेका थिए । रिट–निवेदकको पक्षबाट वरिष्ठ अधिवक्ता शम्भु थापा, गोविन्द शर्मा बन्दी, सुनीलकुमार पोखरेल, टीकाराम भट्टराई, रमेश बडाल, विजय मिश्र र ओमप्रकाश अर्याललगायत १८ कानुन व्यवसायीले बहस गरेका थिए ।</p>
<p style="text-align: justify;"><span style="color: #ff00ff;"><strong>कहिले परेको थियो मुद्दा ?</strong></span><br />
अख्तियार दुरुपयोग अनुसन्धान आयोगमा लोकमानसिंह कार्कीको नियुक्ति प्रक्रिया सुरु भएको भन्दै अधिवक्ता ओमप्रकाश अर्यालले ६ चैत ०६९ मा सर्वोच्चमा रिट दायर गरेका थिए । रिटमा सुनुवाइ गर्दै न्यायाधीश (हाल प्रधानन्यायाधीश) सुशीला कार्कीको इजलासले नियुक्ति प्रक्रिया रोक्न ९ चैत ०६९ मा अन्तरिम आदेश दिएको थियो । तर, संवैधानिक परिषद्ले २२ वैशाख ०७० मा कार्कीलाई अख्तियारको प्रमुख आयुक्तमा नियुक्तिका लागि सिफारिस गर्ने निर्णय गर्‍यो । तत्कालीन मन्त्रिपरिषद्का अध्यक्ष तथा प्रधानन्यायाधीश खिलराज रेग्मी नेतृत्वको संवैधानिक परिषद्ले कार्कीलाई नियुक्ति गर्ने निर्णय लिएको थियो । २५ वैशाखमा प्रधानन्यायाधीशबाट कार्कीले शपथ लिएका थिए । कामु प्रधानन्यायाधीश दामोदरप्रसाद शर्माले रिटमा सुनुवाइ गरेनन् ।</p>
<p style="text-align: justify;">अधिवक्ता अर्यालले भने फेरि कार्कीको योग्यता नपुगेकाले नियुक्ति बदरको माग गर्दै २७ वैशाख ०७० मा सर्वोच्च अदालतमा रिट दायर गरे । तर, न्यायाधीशद्वय गोपाल पराजुली र ओमप्रकाश मिश्रको इजलासबाट ८ असोज ०७१ मा रिट खारेज भयो । अर्यालले ९ कात्तिक ०७२ मा पुनरावलोकनका लागि रिट दायर गरेका थिए । ३१ भदौ ०७३ मा सर्वोच्चको पूर्ण इजलासले न्याय प्रशासन ऐन २०४८ को दफा ११ अनुसार पुनरावलोकनका लागि निस्सा दिएको थियो ।</p>
<p style="text-align: justify;"><span style="color: #ff00ff;"><strong>म्याद तामेलीमा कार्कीलाई सफाइ, अन्यलाई जरिवाना</strong></span><br />
सर्वोच्चले अदालतको म्याद तामेलीमा अवरोध गरेको अभियोगमा कार्कीलाई सफाइ दिएको छ । म्याद तमेलीमा अवरोध गरेको भन्दै तामेलदार शम्भुबहादुर खत्री, काठमाडाैँ महानगरपालिका १० नम्बर वडा कार्यालयका सचिव सरिता राई, सोही वडा कार्यालयका खरिदार भेषराज अर्याल, प्रहरी कर्मचारी सब–इन्स्पेक्टर नकुलराज गौतम र प्रबल थापलाई जरिवाना गर्ने सर्वोच्चको आदेश छ । उनीहरूलाई जनही हजार रुपयाँ जरिवान गर्ने अदालतको आदेश छ । खत्री, राई र गौतमलाई विभागीय कारबाही गर्न पनि आदेश दिइएको छ ।</p>
<p style="text-align: justify;"><span style="color: #ff00ff;"><strong>यसकारण पुगेन २० वर्षे सेवा अवधि</strong></span></p>
<ul style="text-align: justify;">
<li>९ साउन ०४१ मा राजप्रासाद सेवाअन्तर्गत राजसभाको उपसचिवमा नियुक्त कार्की १८ असोज ०४७ सम्म अथवा करिब ६ वर्ष २ महिना सो सेवामा थिए ।</li>
<li>१९ असोज ०४७ मा उपसचिवकै रूपमा निजामती सेवामा सरेका उनी विभिन्न विभाग र मन्त्रालयमा काम गर्दै मुख्यसचिव भए । कार्कीले २५ भदौ ०६५ मा राष्ट्रिय योजना आयोगको मुख्य अधिकृत पदबाट राजीनामा दिए । यसरी उनले निजामतीमा १७ वर्ष ११ महिना काम गरे ।</li>
<li>अख्तियारको प्रमुख आयुक्त हुन लेखा, राजस्व, इन्जिनियरिङ, कानुन, विकास र अनुसन्धानमा २० वर्ष काम गरी अनुभव र ख्याति प्राप्त गरेको हुनुपर्ने व्यवस्था अन्तरिम संविधानमा थियो ।</li>
<li>राजप्रासाद सेवाको ६ वर्ष र निजामतीको करिब १८ वर्ष गरी २४ वर्ष सेवा पुगेको कार्कीको तर्क थियो । तर, त्यो दुवै सेवा जोड्ने कि नजोड्ने भन्ने मुख्य बहस थियो । सर्वोच्चले राजप्रासाद सेवामा काम गरेको अवधिलाई जोड्न नमिल्ने ठहर ग¥यो ।</li>
</ul>
<p style="text-align: justify;"><span style="color: #ff00ff;"><strong>आवश्यक नैतिकता र चरित्र पनि पुगेन</strong></span></p>
<ul style="text-align: justify;">
<li>सर्वोच्चको फैसलाः  कार्कीउपर भ्रष्टाचारको मुद्दा चलेको र सफाइ पाएको</li>
<li>जनआन्दोलनको क्रममा शक्ति र पदको दुरुपयोग गर्दै मानवअधिकार उल्लंघन गरेको भनी रायमाझी आयोगले कारबाहीका लागि सिफारिस गरेको</li>
<li>सरकारले मुख्यसचिव पदबाट राष्ट्रिय योजना आयोगको मुख्य अधिकृतमा सरुवा गरेको  सेवाबाट बर्खास्त गर्न नेपाल सरकारले कारबाही चलाएको</li>
<li>स्पष्टीकरण सोध्ने काम भएको  बर्खास्त गर्नका लागि लोकसेवा आयोगमा परामर्शका लागि लेखी पठाएको</li>
<li>कारबाही टुंगो नलाग्दै मुख्य अधिकृतको पदबाट राजनीनामा दिई पदमुक्त भएकाले उच्च नैतिक चरित्रवान भन्न मिलेन ।</li>
</ul>
<p style="text-align: justify;"><span style="color: #ff00ff;"><strong>कार्कीका लागि पुनरावलोकनको बाटो बन्द</strong></span><br />
सर्वोच्चको यो फैसलाविरुद्ध कार्कीले पुनरावलोकन गर्न नपाउने भएका छन् । यो फैसला आफैँमा पुनरावलोकन भएको सर्वोच्च सहप्रवक्ता विश्वराज पौडेलले बताए । अधिवक्ता ओमप्रकाश अर्यालले कार्कीको योग्यतामाथि प्रश्न उठाउँदै २७ वैशाख ०७० मा हालेको रिट ८ असोज ०७१ मा सर्वोच्चले खारेज गरिदिएको थियो । त्यो आदेश पुनरावलोकन होस् भनी ९ कात्तिक ०७२ मा अर्याल सर्वोच्च गएको र त्यसैका आधारमा यो फैसला भएकाले थप पुनरावलोकन नहुने सर्वोच्चको भनाइ छ ।</p>
<p style="text-align: justify;"><span style="color: #ff00ff;"><strong>राष्ट्रपति कार्यालय र परिषद्लाई परमादेश</strong></span><br />
आदेशमा भनिएको छ, ‘संविधानबमोजिम योग्यता पुगेका व्यक्तिलाई अख्तियार दुरुपयोग अनुसन्धान आयोगको प्रमुख आयुक्त पदमा सिफारिस र नियुक्ति गर्नु भनी विपक्षीमध्येका संवैधानिक परिषद् र सम्माननीय राष्ट्रपतिको कार्यालयको नाममा परमादेशको आदेशसमेत जारी हुने ठहर्छ ।’</p>
<p style="text-align: justify;"><span style="color: #ff00ff;"><strong>महाअभियोगको प्रस्तावबारे संसद्मा अन्योल</strong> </span><br />
अख्तियार प्रमुखमा कार्कीको नियुक्ति बदर गर्ने सर्वोच्चको फैसला आउनु दुई घन्टाअघि बसेको संसद्ले उनीमाथि महाअभियोग लगाउने प्रस्ताव महाअभियोग सिफारिस समितिमा पठाएको छ । तर, अब के गर्ने भन्नेबारे बैठक बसेर निर्णय गरिने समितिका सदस्य सांसद रेवतीरमण भण्डारीले बताए । भण्डारीले भने, ‘उनी भविष्यका लागि पनि सरकारी सेवाका लागि योग्य हुन्छन् कि हुन्नन् भन्ने विषयमा समितिमा छलफल गर्ने ठाउँ देखिन्छ ।’</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2017-01-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.enayapatrika.com/author/enayapatrika" title="Posts by Naya Patrika" rel="author">Naya Patrika</a></strong></div>
								
				<span class='st_sharethis_hcount' displayText='ShareThis'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_email_hcount' displayText='Email'></span>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan-post">				</div>		
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>सम्बन्धित शीर्षकहरु</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_none">
							
				<div class="post-thumbnail">
					<a href="http://www.enayapatrika.com/2017/01/118535" title="Permalink to संसदमा दर्ता भएको ४० दिनमा संशोधन प्रस्ताव टेबल" rel="bookmark">
						<img width="272" height="125" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/samsad-bhaban-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="संसदमा दर्ता भएको ४० दिनमा संशोधन प्रस्ताव टेबल" title="संसदमा दर्ता भएको ४० दिनमा संशोधन प्रस्ताव टेबल" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.enayapatrika.com/2017/01/118535" title="Permalink to संसदमा दर्ता भएको ४० दिनमा संशोधन प्रस्ताव टेबल" rel="bookmark">संसदमा दर्ता भएको ४० दिनमा संशोधन प्रस्ताव टेबल</a></h3>
				<p class="post-meta"><span>January 9, 2017</span></p>
			</div>
						<div class="related-item tie_none">
							
				<div class="post-thumbnail">
					<a href="http://www.enayapatrika.com/2017/01/118531" title="Permalink to सर्वोच्चद्धारा कार्कीको नियुक्ति असंवैधानिक ठहर" rel="bookmark">
						<img width="272" height="125" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/lokman-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="सर्वोच्चद्धारा कार्कीको नियुक्ति असंवैधानिक ठहर" title="सर्वोच्चद्धारा कार्कीको नियुक्ति असंवैधानिक ठहर" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.enayapatrika.com/2017/01/118531" title="Permalink to सर्वोच्चद्धारा कार्कीको नियुक्ति असंवैधानिक ठहर" rel="bookmark">सर्वोच्चद्धारा कार्कीको नियुक्ति असंवैधानिक ठहर</a></h3>
				<p class="post-meta"><span>January 8, 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.enayapatrika.com/2017/01/118514" title="Permalink to विपक्षी दलहरुको अवरोधका बीच संशोधन प्रस्ताव पेश" rel="bookmark">
						<img width="272" height="125" src="http://www.enayapatrika.com/wp-content/uploads/2016/09/sansad-2-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="विपक्षी दलहरुको अवरोधका बीच संशोधन प्रस्ताव पेश" title="विपक्षी दलहरुको अवरोधका बीच संशोधन प्रस्ताव पेश" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.enayapatrika.com/2017/01/118514" title="Permalink to विपक्षी दलहरुको अवरोधका बीच संशोधन प्रस्ताव पेश" rel="bookmark">विपक्षी दलहरुको अवरोधका बीच संशोधन प्रस्ताव पेश</a></h3>
				<p class="post-meta"><span>January 8, 2017</span></p>
			</div>
						<div class="related-item tie_none">
							
				<div class="post-thumbnail">
					<a href="http://www.enayapatrika.com/2017/01/118511" title="Permalink to ९५ वर्षीय बृद्धलाई जेलमा भेटेपछि डा.भट्टराईको प्रश्न,‘यो लोकतन्त्र हो कि के हो ?’" rel="bookmark">
						<img width="272" height="125" src="http://www.enayapatrika.com/wp-content/uploads/2017/01/baburam2-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="९५ वर्षीय बृद्धलाई जेलमा भेटेपछि डा.भट्टराईको प्रश्न,‘यो लोकतन्त्र हो कि के हो ?’" title="९५ वर्षीय बृद्धलाई जेलमा भेटेपछि डा.भट्टराईको प्रश्न,‘यो लोकतन्त्र हो कि के हो ?’" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.enayapatrika.com/2017/01/118511" title="Permalink to ९५ वर्षीय बृद्धलाई जेलमा भेटेपछि डा.भट्टराईको प्रश्न,‘यो लोकतन्त्र हो कि के हो ?’" rel="bookmark">९५ वर्षीय बृद्धलाई जेलमा भेटेपछि डा.भट्टराईको प्रश्न,‘यो लोकतन्त्र हो कि के हो ?’</a></h3>
				<p class="post-meta"><span>January 8, 2017</span></p>
			</div>
						<div class="related-item tie_none">
							
				<div class="post-thumbnail">
					<a href="http://www.enayapatrika.com/2017/01/118492" title="Permalink to प्राधिकरण प्रमुख ज्ञवालीद्धारा सरकार समक्ष दोस्रो पटक स्पष्टीकरण पेस" rel="bookmark">
						<img width="272" height="125" src="http://www.enayapatrika.com/wp-content/uploads/2016/10/sushil-gyawali-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="प्राधिकरण प्रमुख ज्ञवालीद्धारा सरकार समक्ष दोस्रो पटक स्पष्टीकरण पेस" title="प्राधिकरण प्रमुख ज्ञवालीद्धारा सरकार समक्ष दोस्रो पटक स्पष्टीकरण पेस" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.enayapatrika.com/2017/01/118492" title="Permalink to प्राधिकरण प्रमुख ज्ञवालीद्धारा सरकार समक्ष दोस्रो पटक स्पष्टीकरण पेस" rel="bookmark">प्राधिकरण प्रमुख ज्ञवालीद्धारा सरकार समक्ष दोस्रो पटक स्पष्टीकरण पेस</a></h3>
				<p class="post-meta"><span>January 8, 2017</span></p>
			</div>
						<div class="related-item tie_none">
							
				<div class="post-thumbnail">
					<a href="http://www.enayapatrika.com/2017/01/118488" title="Permalink to सरकार मेट्रो रेल सञ्चालन गर्ने तयारीमा" rel="bookmark">
						<img width="272" height="125" src="http://www.enayapatrika.com/wp-content/uploads/2017/01/cm-prachanda-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="सरकार मेट्रो रेल सञ्चालन गर्ने तयारीमा" title="सरकार मेट्रो रेल सञ्चालन गर्ने तयारीमा" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.enayapatrika.com/2017/01/118488" title="Permalink to सरकार मेट्रो रेल सञ्चालन गर्ने तयारीमा" rel="bookmark">सरकार मेट्रो रेल सञ्चालन गर्ने तयारीमा</a></h3>
				<p class="post-meta"><span>January 8, 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
						<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/118538#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.enayapatrika.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='118538' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2017" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
     
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4>इ-पेपर</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="/enayapatrika.com/ep/january-08"
target="_blank"><img src="http://www.enayapatrika.com/enayapatrika.com/ep/epaper-1.jpg"></a>

<a href="http://www.enayapatrika.com/e-paper-archive" style="display:block; padding:10px; background:#069; color:#fff; text-align:center; font-weight:bold; border:#FFF solid 5px;" target="_blank">e-Paper Archives</a></div>
		</div></div><!-- .widget /-->		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>ताजा अपडेट</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://www.enayapatrika.com/2017/01/118538">अख्तियार प्रमुख कार्की पदमुक्त</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2017/01/118535">संसदमा दर्ता भएको ४० दिनमा संशोधन प्रस्ताव टेबल</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2017/01/118531">सर्वोच्चद्धारा कार्कीको नियुक्ति असंवैधानिक ठहर</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2017/01/118527">नेपालका सहकारीहरु कछुवाको गतिमाः मन्त्री थामी</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2017/01/118523">हिउँ पन्छाउन हिडेको सेनाको गाडी दुर्घटना हुँदा ३६ जना घाइते</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2017/01/118514">विपक्षी दलहरुको अवरोधका बीच संशोधन प्रस्ताव पेश</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2017/01/118511">९५ वर्षीय बृद्धलाई जेलमा भेटेपछि डा.भट्टराईको प्रश्न,‘यो लोकतन्त्र हो कि के हो ?’</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2017/01/118499">काठमाडौँको भगवतीबहाल छेउमा यसरी भासियो सडक (फोटोफिचर)</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2017/01/118495">संसद बैठक अपरान्ह ३ बजेसम्मका लागि स्थगित</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2017/01/118492">प्राधिकरण प्रमुख ज्ञवालीद्धारा सरकार समक्ष दोस्रो पटक स्पष्टीकरण पेस</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/nayapatrikaofficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>टिप्स		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2017/01/117753" title="Permalink to किन फरफराउँछ परेला ?" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2017/01/eye-55x55.jpg" class="attachment-tie-small size-tie-small" alt="किन फरफराउँछ परेला ?" title="किन फरफराउँछ परेला ?" srcset="http://www.enayapatrika.com/wp-content/uploads/2017/01/eye-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2017/01/eye-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2017/01/117753">किन फरफराउँछ परेला ?</a></h3>
	 <span class="date"><span>January 5, 2017</span></span>
</li>
<li class="tie_none">
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2016/12/115774" title="Permalink to फरक लुक्समा देखिन ५ टोपी" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/cap-55x55.jpg" class="attachment-tie-small size-tie-small" alt="फरक लुक्समा देखिन ५ टोपी" title="फरक लुक्समा देखिन ५ टोपी" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/12/cap-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2016/12/cap-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2016/12/115774">फरक लुक्समा देखिन ५ टोपी</a></h3>
	 <span class="date"><span>December 28, 2016</span></span>
</li>
<li class="tie_none">
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2016/12/115773" title="Permalink to राम्रो सेल्फी खिच्ने तरिका" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/selfy-55x55.jpg" class="attachment-tie-small size-tie-small" alt="राम्रो सेल्फी खिच्ने तरिका" title="राम्रो सेल्फी खिच्ने तरिका" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/12/selfy-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2016/12/selfy-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2016/12/115773">राम्रो सेल्फी खिच्ने तरिका</a></h3>
	 <span class="date"><span>December 28, 2016</span></span>
</li>
<li class="tie_none">
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2016/12/112936" title="Permalink to मानव स्वास्थ्यमा विकिरणको असर&#8230;" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/bikiran-55x55.jpg" class="attachment-tie-small size-tie-small" alt="मानव स्वास्थ्यमा विकिरणको असर&#8230;" title="मानव स्वास्थ्यमा विकिरणको असर&#8230;" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/12/bikiran-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2016/12/bikiran-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2016/12/112936">मानव स्वास्थ्यमा विकिरणको असर&#8230;</a></h3>
	 <span class="date"><span>December 16, 2016</span></span>
</li>
<li class="tie_none">
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2016/12/112451" title="Permalink to सबै जारको पानी स्वस्थ हुँदैन" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2016/10/madan-chapagain-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="सबै जारको पानी स्वस्थ हुँदैन" title="सबै जारको पानी स्वस्थ हुँदैन" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/10/madan-chapagain-2-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2016/10/madan-chapagain-2-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2016/12/112451">सबै जारको पानी स्वस्थ हुँदैन</a></h3>
	 <span class="date"><span>December 14, 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>राशिफल		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2017/01/118340" title="Permalink to ०७३ पुस २४ गते आइतबारको राशिफल" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-7-55x55.jpg" class="attachment-tie-small size-tie-small" alt="०७३ पुस २४ गते आइतबारको राशिफल" title="०७३ पुस २४ गते आइतबारको राशिफल" srcset="http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-7-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-7-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2017/01/118340">०७३ पुस २४ गते आइतबारको राशिफल</a></h3>
	 <span class="date"><span>January 8, 2017</span></span>
</li>
<li >
		<h3><a href="http://www.enayapatrika.com/2017/01/118164">साताको राशिफल</a></h3>
	 <span class="date"><span>January 7, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2017/01/117910" title="Permalink to ०७३ पुस २२ गते शुक्रबारको राशिफल" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-6-55x55.jpg" class="attachment-tie-small size-tie-small" alt="०७३ पुस २२ गते शुक्रबारको राशिफल" title="०७३ पुस २२ गते शुक्रबारको राशिफल" srcset="http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-6-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-6-150x150.jpg 150w, http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-6-318x320.jpg 318w, http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-6.jpg 519w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2017/01/117910">०७३ पुस २२ गते शुक्रबारको राशिफल</a></h3>
	 <span class="date"><span>January 6, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2017/01/117680" title="Permalink to ०७३ पुस २१ गते बिहीबारको राशिफल" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-4-55x55.jpg" class="attachment-tie-small size-tie-small" alt="०७३ पुस २१ गते बिहीबारको राशिफल" title="०७३ पुस २१ गते बिहीबारको राशिफल" srcset="http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-4-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-4-150x150.jpg 150w, http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-4-320x318.jpg 320w, http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-4.jpg 545w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2017/01/117680">०७३ पुस २१ गते बिहीबारको राशिफल</a></h3>
	 <span class="date"><span>January 5, 2017</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2017/01/117362" title="Permalink to ०७३ पुस २० गते बुधबारको राशिफल" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-3-55x55.jpg" class="attachment-tie-small size-tie-small" alt="०७३ पुस २० गते बुधबारको राशिफल" title="०७३ पुस २० गते बुधबारको राशिफल" srcset="http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-3-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-3-150x150.jpg 150w, http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-3-320x316.jpg 320w, http://www.enayapatrika.com/wp-content/uploads/2017/01/rasi-3.jpg 533w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2017/01/117362">०७३ पुस २० गते बुधबारको राशिफल</a></h3>
	 <span class="date"><span>January 4, 2017</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->

</aside><div style="clear:both"></div>
	<div class="clear"></div>
<!-- .container /-->
 </div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div style="text-align:center">    Home      About Us      Archives      Site Ma      RSS       Terms & Conditions      Feedback	




<br><br>
<img src="http://www.enayapatrika.com/wp-content/uploads/2015/04/logos.gif">
<br>
<strong>नयाँ प्रकाशन प्रा.लि.</strong><br>
मुद्रक : नयाँ प्रेस प्रा.लि., विष्णुबूढानीलकण्ठ, काठमाडौं । अध्यक्ष, प्रबन्ध निर्देशक तथा सम्पादक : कृष्णज्वाला देवकोटा ।  कार्यकारी निर्देशक : सुशील थापा । कार्यालय : स्टार मल, पुतलीसडक, काठमाडौं, पो.ब.नं. २४३१६, फोन नं. ४०१२६६६, ४०१२५६६ फयाक्स नंं ४०१२५६९,  E-mail: letter@nayapatrika.com
<br></div></div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer>

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://www.enayapatrika.com/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/nayapatrikaofficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/eNayaPatrika" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

		
		<div class="alignleft">
			Naya Patrika © 2016   |   All rights reserved 		</div>
		<div class="clear"></div>
        
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div><script type='text/javascript' src='http://www.enayapatrika.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.enayapatrika.com/wp-content/themes/nayapatrika/js/tie-scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.enayapatrika.com/wp-content/themes/nayapatrika/js/validation.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.enayapatrika.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.enayapatrika.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>
<!-- Served from: www.enayapatrika.com @ 2017-01-09 07:32:16 by W3 Total Cache -->