<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>मनतातो पानी पिउनुका फाइदा | Naya Patrika</title>
<meta name="keywords" content="Nation News Publication from Nepal, Political News, Science, Social, Sport, Economy, Business, Entertainment, Health,  Nepal Tourism Year news, Vehicle loan, sale, Bank" />
<meta name="description" content="Nation News Publication from Nepal, Political News, Science, Social, Sport, Economy, Business, Entertainment, Health, Nepal Tourism Year news, Vehicle loan, sale, Bank" />

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.enayapatrika.com/xmlrpc.php" />
<meta name="propeller" content="02e84a5829e6bda770af14b586f021f0" />
<meta property="og:title" content="मनतातो पानी पिउनुका फाइदा"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="हाम्रो शरीरको अधिकांश भाग पानीमा नै निर्भर रहन्छ । यदि शरीरमा थोरै पनि पानी कमी भएमा बिरामी हुन सक्छ..."/>
<meta property="og:url" content="http://www.enayapatrika.com/2016/12/114530"/>
<meta property="og:site_name" content="Naya Patrika"/>
<meta property="og:image" content="http://www.enayapatrika.com/wp-content/uploads/2016/12/Untitled-4-546x330.png" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; Feed" href="http://www.enayapatrika.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; Comments Feed" href="http://www.enayapatrika.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Naya Patrika &raquo; मनतातो पानी पिउनुका फाइदा Comments Feed" href="http://www.enayapatrika.com/2016/12/114530/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.enayapatrika.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.enayapatrika.com/wp-content/themes/nayapatrika/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.enayapatrika.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.enayapatrika.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.enayapatrika.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.enayapatrika.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.enayapatrika.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='संसद् अवरुद्ध पारी मुलुकलाई असहज परिस्थितितर्फ डोर्‍याउनु हुँदैनः अध्यक्ष झा' href='http://www.enayapatrika.com/2016/12/114527' />
<link rel='next' title='इन्सुलिन प्रयोग गर्नेले बिर्सन हुँदैन यस्ता कुरा' href='http://www.enayapatrika.com/2016/12/114532' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.enayapatrika.com/2016/12/114530" />
<link rel='shortlink' href='http://www.enayapatrika.com/?p=114530' />
<link rel="alternate" type="application/json+oembed" href="http://www.enayapatrika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enayapatrika.com%2F2016%2F12%2F114530" />
<link rel="alternate" type="text/xml+oembed" href="http://www.enayapatrika.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.enayapatrika.com%2F2016%2F12%2F114530&#038;format=xml" />
<link rel="shortcut icon" href="http://www.enayapatrika.com/wp-content/themes/nayapatrika/favicon.ico" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://www.enayapatrika.com/wp-content/themes/nayapatrika/js/html5.js"></script>
<script src="http://www.enayapatrika.com/wp-content/themes/nayapatrika/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.enayapatrika.com/wp-content/themes/nayapatrika/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.enayapatrika.com/wp-content/themes/nayapatrika/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.enayapatrika.com/wp-content/themes/nayapatrika/css/ie7.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://www.enayapatrika.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />

<style type="text/css" media="screen"> 


</style> 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61579817-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "76fff599-a838-48be-a6af-e4382ea066c1", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
</head>
<body id="top" class="single single-post postid-114530 single-format-standard">
		<!-- #header /-->
<div class="insideheader1">
<div class="desktoponly">
<div style="margin:0px auto;">
<img src="http://www.enayapatrika.com/wp-content/themes/nayapatrika/images/social.gif" width="168" height="47" usemap="#Map" style="float:none; margin-top:20px; margin-right:50px;">
<map name="Map">
  <area shape="rect" coords="3,4,41,44" href="https://www.facebook.com/nayapatrikaofficial" target="_blank">
  <area shape="rect" coords="43,3,80,45" href="https://twitter.com/eNayaPatrika"  target="_blank">
  <area shape="rect" coords="86,4,122,47" href="https://plus.google.com/116898593836313470657/about"  target="_blank">
  <area shape="rect" coords="126,4,163,42" href="http://www.enayapatrika.com/feed/"  target="_blank">
   
</map>
<a href="/"><img src="http://www.enayapatrika.com/wp-content/themes/nayapatrika/images/logo.gif"  /></a><a href="http://www.enayapatrika.com/enayapatrika.com/ep/december-23/" target="_blank" ><img src="http://www.enayapatrika.com/wp-content/themes/nayapatrika/images/epaper.jpg"  style="float:none;  margin-left:50px;margin-top:0px;" /></a>
</div>
<div class="clear" style=" height:20px; display:block"></div></div>
<div class="mobileonly"><a href="/"><img src="http://www.enayapatrika.com/wp-content/themes/nayapatrika/images/logo.gif"  /></a></div>
</div>


											<nav id="main-nav">
				<div class="container">
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-339" class="menu-item-home  menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">गृह पृष्ठ</a></li>
<li id="menu-item-402" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">गृह पृष्ठ</a></li>
<li id="menu-item-396" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/coverstory">न्युज रूम</a></li>
<li id="menu-item-74591" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/business">बिजनेस</a></li>
<li id="menu-item-398" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/saptaranga">सप्तरंग</a></li>
<li id="menu-item-397" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/district">जिल्ला</a></li>
<li id="menu-item-392" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/sports">खेलकुद</a></li>
<li id="menu-item-390" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/opinion">दृष्टिकोण</a></li>
<li id="menu-item-399" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/editorial">सम्पादकीय</a></li>
<li id="menu-item-400" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://www.enayapatrika.com/category/%e0%a4%b8%e0%a5%8d%e0%a4%b5%e0%a4%be%e0%a4%b8%e0%a5%8d%e0%a4%a5%e0%a5%8d%e0%a4%af-%e0%a4%b0-%e0%a4%9c%e0%a5%80%e0%a4%b5%e0%a4%a8%e0%a4%b6%e0%a5%88%e0%a4%b2%e0%a5%80">हेल्थ / लाइफस्टाइल</a></li>
<li id="menu-item-389" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/world">विश्व खबर</a></li>
<li id="menu-item-74590" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/%e0%a4%ab%e0%a5%8b%e0%a4%9f%e0%a5%8b-%e0%a4%ab%e0%a4%bf%e0%a4%9a%e0%a4%b0">फोटो स्टुडियो</a></li>
<li id="menu-item-393" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/videos">मल्टिमिडिया</a></li>
<li id="menu-item-83321" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://www.enayapatrika.com/category/english">English</a></li>
</ul></div>									</div>
			</nav><!-- .main-nav /-->
			
	
		
	<div id="main-content" class="container">	<div class="content">
				
	
		
				
				
						
		<article class="post-listing post-114530 post type-post status-publish format-standard has-post-thumbnail hentry category-26 tie_none">
			

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">मनतातो पानी पिउनुका फाइदा</span></h1>


						
<p class="post-meta">
		
	<span>Posted by: <a href="http://www.enayapatrika.com/author/enayapatrika" title="">Naya Patrika </a></span>
	
		
	<span>December 23, 2016</span>	
	
	<span><a href="http://www.enayapatrika.com/2016/12/114530#respond">Leave a comment</a></span>
</p>
<div class="clear"></div>

<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_email_hcount' displayText='Email'></span>

				<div class="entry">
										<div style="width:300px; float:left; margin-right:15px; margin-bottom:10px;"><script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/53495949/NagarikNews', [MISSING_WIDTH, MISSING_HEIGHT], 'div-gpt-ad-1443092341621-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id='div-gpt-ad-1443092341621-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1443092341621-0'); });
</script>
</div>
</div>
					<p style="text-align: justify;"><img class="wp-image-114531 alignleft" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/Untitled-4.png" alt="untitled" width="445" height="305" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/12/Untitled-4.png 546w, http://www.enayapatrika.com/wp-content/uploads/2016/12/Untitled-4-320x219.png 320w" sizes="(max-width: 445px) 100vw, 445px" />हाम्रो शरीरको अधिकांश भाग पानीमा नै निर्भर रहन्छ । यदि शरीरमा थोरै पनि पानी कमी भएमा बिरामी हुन सक्छ । त्यसैले पनि शरीरमा पानीको मात्रा कम हुन दिनु हुँदैन । त्यसमा पनि हामीले मनतातो पानी पिउने बानी गर्‍यौँ भने शरीरमा रहेको हानिकारक तत्व बाहिर निकाल्न सक्छ । यसरी मनतातो पानी पिएर हामी घरैमा धेरै रोगको उपचार गर्न सक्छौँ । अहिलेको चिसो मौसममा मनतातो पानी स्वास्थ्यका लागि उत्तम हुन्छ । चिसोमा मनतातो पानी पिउनुका फाइदा यस्ता छन्ः
</p>
<ul>
<li style="text-align: justify;">हरेक समय थकान महसुस गर्नेले दैनिक बिहान मनतातो पानी पिउनु फाइदाजनक हुन्छ । यसले शरीरको रक्तसञ्चार बढाएर स्फूर्ति बढाउन मद्दत गर्छ ।</li>
<li style="text-align: justify;">बिहान–बिहान एक गिलास मनतातो पानी पिउँदा पुरानो कब्जियतलाई पनि पूर्णतया निको पार्छ ।</li>
<li style="text-align: justify;">बिहान मनतातो पानी पिउँदा अनुहारको छाला पनि नरम र चम्किलो बनाउँछ ।</li>
<li style="text-align: justify;">ब्ल्याक हेड्स तथा अन्य खटिराको समस्या पनि मनतातो पानी पिउँदा समाधान हुन्छ ।</li>
<li style="text-align: justify;">सर्दी तथा चिसो लाग्दा मनतातो पानी सबैभन्दा उत्तम औषधि हो । त्यसैले रुघाखोकी सुरु हुनासाथ मनतातो पानी पिउन सुरु गरिहाल्नुपर्छ । यसले श्वास तथा अन्ननली खुलाउनुका साथै खोकीबाट पनि आराम दिन्छ ।</li>
<li style="text-align: justify;">यदि धेरै दिनदेखि भोक लाग्न छोडेको छ भने पनि एक गिलास मनतातो पानीमा मरिच, नुन र कागती राखेर पिउनाले फाइदा गर्छ ।</li>
<li style="text-align: justify;">पिसाबसम्बन्धी धेरै समस्याको समाधान पनि मनतातो पानीले गर्छ ।</li>
<li style="text-align: justify;">महिलालाई महिनावारीको समयमा पेट दुख्ने समस्या भएमा पनि मनतातो पानी पिउनु<br />
लाभदायक हुन्छ ।</li>
</ul>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2016-12-23</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.enayapatrika.com/author/enayapatrika" title="Posts by Naya Patrika" rel="author">Naya Patrika</a></strong></div>
								
				<span class='st_sharethis_hcount' displayText='ShareThis'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_email_hcount' displayText='Email'></span>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
		<div class="e3lan-post">				</div>		
				
		
			
			<section id="related_posts">
		<div class="block-head">
			<h3>सम्बन्धित शीर्षकहरु</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item tie_none">
							
				<div class="post-thumbnail">
					<a href="http://www.enayapatrika.com/2016/12/114541" title="Permalink to चिसोमा कम्फर्टेबल  हुड" rel="bookmark">
						<img width="272" height="125" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/BOOD-272x125.png" class="attachment-tie-medium size-tie-medium" alt="चिसोमा कम्फर्टेबल  हुड" title="चिसोमा कम्फर्टेबल  हुड" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.enayapatrika.com/2016/12/114541" title="Permalink to चिसोमा कम्फर्टेबल  हुड" rel="bookmark">चिसोमा कम्फर्टेबल  हुड</a></h3>
				<p class="post-meta"><span>December 23, 2016</span></p>
			</div>
						<div class="related-item tie_none">
							
				<div class="post-thumbnail">
					<a href="http://www.enayapatrika.com/2016/12/114538" title="Permalink to सुत्ने सही तरिका" rel="bookmark">
						<img width="272" height="125" src="http://www.enayapatrika.com/wp-content/uploads/2016/09/sleep-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="सुत्ने सही तरिका" title="सुत्ने सही तरिका" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.enayapatrika.com/2016/12/114538" title="Permalink to सुत्ने सही तरिका" rel="bookmark">सुत्ने सही तरिका</a></h3>
				<p class="post-meta"><span>December 23, 2016</span></p>
			</div>
						<div class="related-item tie_none">
							
				<div class="post-thumbnail">
					<a href="http://www.enayapatrika.com/2016/12/114532" title="Permalink to इन्सुलिन प्रयोग गर्नेले बिर्सन हुँदैन यस्ता कुरा" rel="bookmark">
						<img width="272" height="125" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/QQQQQ-272x125.png" class="attachment-tie-medium size-tie-medium" alt="इन्सुलिन प्रयोग गर्नेले बिर्सन हुँदैन यस्ता कुरा" title="इन्सुलिन प्रयोग गर्नेले बिर्सन हुँदैन यस्ता कुरा" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.enayapatrika.com/2016/12/114532" title="Permalink to इन्सुलिन प्रयोग गर्नेले बिर्सन हुँदैन यस्ता कुरा" rel="bookmark">इन्सुलिन प्रयोग गर्नेले बिर्सन हुँदैन यस्ता कुरा</a></h3>
				<p class="post-meta"><span>December 23, 2016</span></p>
			</div>
						<div class="related-item tie_none">
							
				<div class="post-thumbnail">
					<a href="http://www.enayapatrika.com/2016/12/114309" title="Permalink to रोग लाग्न नदिन फिजियोथेरापी" rel="bookmark">
						<img width="272" height="125" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/thrapi-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="रोग लाग्न नदिन फिजियोथेरापी" title="रोग लाग्न नदिन फिजियोथेरापी" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.enayapatrika.com/2016/12/114309" title="Permalink to रोग लाग्न नदिन फिजियोथेरापी" rel="bookmark">रोग लाग्न नदिन फिजियोथेरापी</a></h3>
				<p class="post-meta"><span>December 22, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.enayapatrika.com/2016/12/114297" title="Permalink to अनुमतिविना ४० करोडको स्वास्थ्य उपकरण खरिद" rel="bookmark">
						<img width="272" height="125" src="http://www.enayapatrika.com/wp-content/uploads/2016/08/Health-ministry-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="अनुमतिविना ४० करोडको स्वास्थ्य उपकरण खरिद" title="अनुमतिविना ४० करोडको स्वास्थ्य उपकरण खरिद" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.enayapatrika.com/2016/12/114297" title="Permalink to अनुमतिविना ४० करोडको स्वास्थ्य उपकरण खरिद" rel="bookmark">अनुमतिविना ४० करोडको स्वास्थ्य उपकरण खरिद</a></h3>
				<p class="post-meta"><span>December 22, 2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.enayapatrika.com/2016/12/114323" title="Permalink to कस्तो हुन्छ डाउन ज्याकेट ? हेरचाह गर्ने सही तरिका" rel="bookmark">
						<img width="272" height="125" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/jacket-1-272x125.jpg" class="attachment-tie-medium size-tie-medium" alt="कस्तो हुन्छ डाउन ज्याकेट ? हेरचाह गर्ने सही तरिका" title="कस्तो हुन्छ डाउन ज्याकेट ? हेरचाह गर्ने सही तरिका" />						<span class="overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.enayapatrika.com/2016/12/114323" title="Permalink to कस्तो हुन्छ डाउन ज्याकेट ? हेरचाह गर्ने सही तरिका" rel="bookmark">कस्तो हुन्छ डाउन ज्याकेट ? हेरचाह गर्ने सही तरिका</a></h3>
				<p class="post-meta"><span>December 22, 2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
						<div id="comments">



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/114530#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.enayapatrika.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='114530' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2016" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="4.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside id="sidebar">
     
<div id="text-2" class="widget widget_text"><div class="widget-top"><h4>इ-पेपर</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="textwidget"><a href="/enayapatrika.com/ep/december-23"
target="_blank"><img src="http://www.enayapatrika.com/enayapatrika.com/ep/epaper-1.jpg"></a>

<a href="http://www.enayapatrika.com/e-paper-archive" style="display:block; padding:10px; background:#069; color:#fff; text-align:center; font-weight:bold; border:#FFF solid 5px;" target="_blank">e-Paper Archives</a></div>
		</div></div><!-- .widget /-->		<div id="recent-posts-3" class="widget widget_recent_entries">		<div class="widget-top"><h4>ताजा अपडेट</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<ul>
					<li>
				<a href="http://www.enayapatrika.com/2016/12/114544">लोकमानको आग्रह,‘पक्राउ परेका युवालाई छाड्दिनु’</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2016/12/114541">चिसोमा कम्फर्टेबल  हुड</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2016/12/114538">सुत्ने सही तरिका</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2016/12/114536">समयको दबाब देखिए तिनवटै चुनाव एकै पटकः प्रधानमन्त्री</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2016/12/114532">इन्सुलिन प्रयोग गर्नेले बिर्सन हुँदैन यस्ता कुरा</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2016/12/114530">मनतातो पानी पिउनुका फाइदा</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2016/12/114527">संसद् अवरुद्ध पारी मुलुकलाई असहज परिस्थितितर्फ डोर्‍याउनु हुँदैनः अध्यक्ष झा</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2016/12/114520">तिवारी हत्याको कारण राजनीतिक : युवा संघ</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2016/12/114514">आत्मनिर्भरताले ल्यायो मुस्लिम महिलामा परिवर्तन</a>
						</li>
					<li>
				<a href="http://www.enayapatrika.com/2016/12/114478">यसरी फस्टाउन सक्छ नेपालमा माइस टुरिजम</a>
						</li>
				</ul>
		</div></div><!-- .widget /-->		<div id="facebook-widget-1" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/nayapatrikaofficial&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>टिप्स		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li class="tie_none">
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2016/12/112936" title="Permalink to मानव स्वास्थ्यमा विकिरणको असर&#8230;" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/bikiran-55x55.jpg" class="attachment-tie-small size-tie-small" alt="मानव स्वास्थ्यमा विकिरणको असर&#8230;" title="मानव स्वास्थ्यमा विकिरणको असर&#8230;" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/12/bikiran-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2016/12/bikiran-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2016/12/112936">मानव स्वास्थ्यमा विकिरणको असर&#8230;</a></h3>
	 <span class="date"><span>December 16, 2016</span></span>
</li>
<li class="tie_none">
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2016/12/112451" title="Permalink to सबै जारको पानी स्वस्थ हुँदैन" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2016/10/madan-chapagain-2-55x55.jpg" class="attachment-tie-small size-tie-small" alt="सबै जारको पानी स्वस्थ हुँदैन" title="सबै जारको पानी स्वस्थ हुँदैन" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/10/madan-chapagain-2-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2016/10/madan-chapagain-2-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2016/12/112451">सबै जारको पानी स्वस्थ हुँदैन</a></h3>
	 <span class="date"><span>December 14, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2016/12/110766" title="Permalink to कसरी रोज्ने मस्कारा" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/eye-55x55.jpg" class="attachment-tie-small size-tie-small" alt="कसरी रोज्ने मस्कारा" title="कसरी रोज्ने मस्कारा" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/12/eye-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2016/12/eye-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2016/12/110766">कसरी रोज्ने मस्कारा</a></h3>
	 <span class="date"><span>December 7, 2016</span></span>
</li>
<li class="tie_none">
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2016/12/110568" title="Permalink to टुथपेस्टका धेरै काम" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/toothpast-55x55.jpg" class="attachment-tie-small size-tie-small" alt="टुथपेस्टका धेरै काम" title="टुथपेस्टका धेरै काम" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/12/toothpast-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2016/12/toothpast-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2016/12/110568">टुथपेस्टका धेरै काम</a></h3>
	 <span class="date"><span>December 6, 2016</span></span>
</li>
<li class="tie_none">
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2016/12/109250" title="Permalink to बच्चैदेखि सिकाउनुहोस् पैसा जोगाउने टिप्स" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/baby-1-55x55.jpg" class="attachment-tie-small size-tie-small" alt="बच्चैदेखि सिकाउनुहोस् पैसा जोगाउने टिप्स" title="बच्चैदेखि सिकाउनुहोस् पैसा जोगाउने टिप्स" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/12/baby-1-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2016/12/baby-1-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2016/12/109250">बच्चैदेखि सिकाउनुहोस् पैसा जोगाउने टिप्स</a></h3>
	 <span class="date"><span>December 1, 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-3" class="widget categort-posts"><div class="widget-top"><h4>राशिफल		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li >
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2016/12/114406" title="Permalink to ०७३ पुस ८ गते शुक्रबारको राशिफल" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/rasi-20-55x55.jpg" class="attachment-tie-small size-tie-small" alt="०७३ पुस ८ गते शुक्रबारको राशिफल" title="०७३ पुस ८ गते शुक्रबारको राशिफल" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/12/rasi-20-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2016/12/rasi-20-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2016/12/114406">०७३ पुस ८ गते शुक्रबारको राशिफल</a></h3>
	 <span class="date"><span>December 23, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2016/12/114223" title="Permalink to ०७३ पुस ७ गते बिहीबारको राशिफल" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/rasi-19-55x55.jpg" class="attachment-tie-small size-tie-small" alt="०७३ पुस ७ गते बिहीबारको राशिफल" title="०७३ पुस ७ गते बिहीबारको राशिफल" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/12/rasi-19-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2016/12/rasi-19-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2016/12/114223">०७३ पुस ७ गते बिहीबारको राशिफल</a></h3>
	 <span class="date"><span>December 22, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2016/12/113717" title="Permalink to ०७३ पुस ५ गते मंगलबारको राशिफल" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/rasi-18-55x55.jpg" class="attachment-tie-small size-tie-small" alt="०७३ पुस ५ गते मंगलबारको राशिफल" title="०७३ पुस ५ गते मंगलबारको राशिफल" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/12/rasi-18-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2016/12/rasi-18-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2016/12/113717">०७३ पुस ५ गते मंगलबारको राशिफल</a></h3>
	 <span class="date"><span>December 20, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2016/12/113308" title="Permalink to ०७३ पुस ३ गते आइतबारको राशिफल" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/rasi-16-55x55.jpg" class="attachment-tie-small size-tie-small" alt="०७३ पुस ३ गते आइतबारको राशिफल" title="०७३ पुस ३ गते आइतबारको राशिफल" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/12/rasi-16-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2016/12/rasi-16-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2016/12/113308">०७३ पुस ३ गते आइतबारको राशिफल</a></h3>
	 <span class="date"><span>December 18, 2016</span></span>
</li>
<li >
				
		<div class="post-thumbnail">
			<a href="http://www.enayapatrika.com/2016/12/113072" title="Permalink to साताको राशिफल" rel="bookmark"><img width="55" height="55" src="http://www.enayapatrika.com/wp-content/uploads/2016/12/rasi-14-55x55.jpg" class="attachment-tie-small size-tie-small" alt="साताको राशिफल" title="साताको राशिफल" srcset="http://www.enayapatrika.com/wp-content/uploads/2016/12/rasi-14-55x55.jpg 55w, http://www.enayapatrika.com/wp-content/uploads/2016/12/rasi-14-150x150.jpg 150w" sizes="(max-width: 55px) 100vw, 55px" /><span class="overlay-icon"></span></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://www.enayapatrika.com/2016/12/113072">साताको राशिफल</a></h3>
	 <span class="date"><span>December 17, 2016</span></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->

</aside><div style="clear:both"></div>
	<div class="clear"></div>
<!-- .container /-->
 </div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-3" class="footer-widget widget_text"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div style="text-align:center">    Home      About Us      Archives      Site Ma      RSS       Terms & Conditions      Feedback	




<br><br>
<img src="http://www.enayapatrika.com/wp-content/uploads/2015/04/logos.gif">
<br>
<strong>नयाँ प्रकाशन प्रा.लि.</strong><br>
मुद्रक : नयाँ प्रेस प्रा.लि., विष्णुबूढानीलकण्ठ, काठमाडौं । अध्यक्ष, प्रबन्ध निर्देशक तथा सम्पादक : कृष्णज्वाला देवकोटा ।  कार्यकारी निर्देशक : सुशील थापा । कार्यालय : स्टार मल, पुतलीसडक, काठमाडौं, पो.ब.नं. २४३१६, फोन नं. ४०१२६६६, ४०१२५६६ फयाक्स नंं ४०१२५६९,  E-mail: letter@nayapatrika.com
<br></div></div>
		</div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer>

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons icon_16">
		<a class="ttip" title="Rss" href="http://www.enayapatrika.com/feed" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/nayapatrikaofficial" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/eNayaPatrika" target="_blank"><i class="tieicon-twitter"></i></a>	</div>

		
		<div class="alignleft">
			Naya Patrika © 2016   |   All rights reserved 		</div>
		<div class="clear"></div>
        
	</div><!-- .Container -->
</div><!-- .Footer bottom -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div><script type='text/javascript' src='http://www.enayapatrika.com/wp-content/plugins/anti-spam/js/anti-spam-4.3.js'></script>
<script type='text/javascript' src='http://www.enayapatrika.com/wp-content/themes/nayapatrika/js/tie-scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.enayapatrika.com/wp-content/themes/nayapatrika/js/validation.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.enayapatrika.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.enayapatrika.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>
<!-- Served from: www.enayapatrika.com @ 2016-12-23 14:30:56 by W3 Total Cache -->